<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Hərbçini yolda qoymayın! &raquo; Butov.az</title>
<meta name="description" content="  Bəhruz Məhərrəmov - Milli Məclisin deputatı Bakıya dönərkən Biləsuvar şəhərinin çıxışında yol kənarında bir hərbçi gördüm, maşını saxladım, açığı sevindi. Dediyinə görə 20 dəqiqədən çox imiş ki, yol maşını gözləyirmiş. Söhbət əsnasında bildim ki, gizir rütbəsi ilə Ağcabədidə xidmət edir, ailəsi">
<meta name="keywords" content="hərbçi, söhbət, Biləsuvar, maşını, gördüm, yaxşı, deputatı, istifadə, sürücüyə, fürsətdən, ünsiyyətimiz, Sonda, tuturam, yolda, silinməyəcək, müddət, yaddaşımızdan, bizim, Bəhruz, qisməti">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Butov.az">
<meta property="og:type" content="article">
<meta property="og:title" content="Hərbçini yolda qoymayın!">
<meta property="og:url" content="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">
<meta property="og:image" content="https://butov.az/uploads/posts/2020-08/1598250214_esger.jpg">
<meta property="og:description" content="Bəhruz Məhərrəmov - Milli Məclisin deputatıBakıya dönərkən Biləsuvar şəhərinin çıxışında yol kənarında bir hərbçi gördüm, maşını saxladım, açığı sevindi. Dediyinə görə 20 dəqiqədən çox imiş ki, yol maşını gözləyirmiş. Söhbət əsnasında bildim ki, gizir rütbəsi ilə Ağcabədidə xidmət edir, ailəsi isə">
<link rel="search" type="application/opensearchdescription+xml" href="https://butov.az/index.php?do=opensearch" title="Butov.az">
<link rel="canonical" href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="https://butov.az/rss.xml">

<script src="/engine/classes/js/jquery.js?v=01085"></script>
<script src="/engine/classes/js/jqueryui.js?v=01085" defer></script>
<script src="/engine/classes/js/dle_js.js?v=01085" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=01085" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=01085" defer></script>
<script src="/engine/classes/masha/masha.js?v=01085" defer></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
 
</head>







<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '9a010ebf592293313c0ee1fb94dfc0a8ee12b326';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_mail       = 'E-mail adresiniz:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="https://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="https://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="https://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="https://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="https://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="https://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1598250214_esger.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1598001803_09e727ce-f21e-4801-9da3-23481a525821.jpeg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/koshe/15518-xsiyyt-xasiyyt-v-xarakter-hansn-dyidir-bilirik.html">Şəxsiyyət, Xasiyyət və Xarakter ... Hansını dəyişdirə bilirik?</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597993676_nvr.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/edebiyyat/15517-dnizci-air-sxavt-nvrolu-hara-gedir.html">Dənizçi-şair Səxavət Ənvəroğlu hara gedir???</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597771276_yasmn-qaraqoyunlu-715x400.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/sosialsebeke/15516-colorff0000size5yalan-yerimz-size-color.html">Yalan  yürüməz</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597655562_elxan.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/sosialsebeke/15515-bayden-rdoanin-ln-guclndrd.html">BAYDEN ƏRDOĞANIN ƏLİNİ GÜCLƏNDİRDİ</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597567077_1819978d-2cf0-4bec-bcdb-ea74f717403c.jpeg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/15513-qnir-paayeva-hkim-yazc-il-goruub.html">Qənirə Paşayeva həkim-yazıçı ilə görüşüb</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597549041_azay-quliyev-1.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/15512-azay-quliyev-rusiyann-bu-hrkti-azrbaycanda-kskin-etiraz-dourub.html">Azay Quliyev: “Rusiyanın bu hərəkəti Azərbaycanda kəskin etiraz doğurub”</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1597255620_vidadi-mustafa.jpeg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/siyaset/15511-qarabai-azad-etmk-ucun-rana-gedrlr.html">QARABAĞI AZAD ETMƏK ÜÇÜN İRANA GEDİRLƏR</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-08/1596718803_lham-.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/karusel/15508-prezident-lham-liyev-bu-nzartsizlik-bel-davam-ed-bilmz.html">Prezident İlham Əliyev: Bu nəzarətsizlik belə davam edə bilməz.</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/koshe/15518-xsiyyt-xasiyyt-v-xarakter-hansn-dyidir-bilirik.html">Şəxsiyyət, Xasiyyət və Xarakter ... Hansını dəyişdirə bilirik?</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/edebiyyat/15517-dnizci-air-sxavt-nvrolu-hara-gedir.html">Dənizçi-şair Səxavət Ənvəroğlu hara gedir???</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/sosialsebeke/15516-colorff0000size5yalan-yerimz-size-color.html">Yalan  yürüməz</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/sosialsebeke/15515-bayden-rdoanin-ln-guclndrd.html">BAYDEN ƏRDOĞANIN ƏLİNİ GÜCLƏNDİRDİ</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/15513-qnir-paayeva-hkim-yazc-il-goruub.html">Qənirə Paşayeva həkim-yazıçı ilə görüşüb</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/15512-azay-quliyev-rusiyann-bu-hrkti-azrbaycanda-kskin-etiraz-dourub.html">Azay Quliyev: “Rusiyanın bu hərəkəti Azərbaycanda kəskin etiraz doğurub”</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/siyaset/15511-qarabai-azad-etmk-ucun-rana-gedrlr.html">QARABAĞI AZAD ETMƏK ÜÇÜN İRANA GEDİRLƏR</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/15510-kt-dn-asan-slis-yararlanaq.html">İKT-dən asan, səlis yararlanaq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href="https://butov.az/reklam_xidmjtljri.html"><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'> 

<div class="ortaxeber1">

<div class="bolme1bb">Tarix : 23-08-2020, 19:24</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:https://butov.az/uploads/posts/2020-08/1598250214_esger.jpg|--><img src="/uploads/posts/2020-08/1598250214_esger.jpg" style="max-width:100%;" alt="Hərbçini yolda qoymayın!"><!--dle_image_end--></div><br><!--colorstart:#FF0000--><span style="color:#FF0000"><!--/colorstart--><!--sizestart:5--><span style="font-size:18pt;"><!--/sizestart-->Bəhruz Məhərrəmov - Milli Məclisin deputatı<!--sizeend--></span><!--/sizeend--><!--colorend--></span><!--/colorend--><br>Bakıya dönərkən Biləsuvar şəhərinin çıxışında yol kənarında bir hərbçi gördüm, maşını saxladım, açığı sevindi. Dediyinə görə 20 dəqiqədən çox imiş ki, yol maşını gözləyirmiş. Söhbət əsnasında bildim ki, gizir rütbəsi ilə Ağcabədidə xidmət edir, ailəsi isə Salyanda yaşayır. 2-3 aydan bir onlara baş çəkir, evinə gələrkən yaxın yol kimi Bəhrəmtəpə-Biləsuvar yolunu seçir. Çox xoş həmsöhbət idi, deputat olduğumu biləndə təəccübləndi, ordan-burdan xeyli söhbət etdik. Öz yaşadığı dairə üzrə deputatı ilə danışmaq istəyib-istəmədiyini soruşdum, gördüm ki, narahat etmək istəmir. Onu gözləmədən əziz həmkarım Jalə Əhmədovaya zəng etdim. Jalə xanım da var olsun, səmimiyyəti ilə bir daha məni qürurlandırdı, məmnuniyyətlə yol yoldaşımla söhbət etdi, özünün, ailəsinin problemləri, qayğıları ilə maraqlandı. Allahın qisməti, bilmirəm bu hərbçi ilə bir də görüşərik ya yox amma əminəm ki, ünsiyyətimiz onun da bizim də yaddaşımızdan uzun müddət silinməyəcək. <br>Sonda fürsətdən istifadə edib hər bir sürücüyə üz tuturam, yolda, dayanacaqda hərbçi gözləməsin, gördünüz götürün, demirəm yolunuzu dəyişin, işinizdən-gücünüzdən olun, yox sadəcə apara biləcəyiniz, yolunuzun keçəcəyi yerə qədər aparın. Xalqımızın hərbçilərə hörməti, ehtiramı həmişə böyük olub, hərbçilərin təminatı da şükr ki, çox yaxşı səviyyədədir, heç kimə ehtiyacları yoxdur, amma yenə də belə bir ənənəni formalaşdırsaq düşünürəm daha yaxşı olar.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Köşə / Karusel / Slayd / Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="https://www.facebook.com/sharer.php?u=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="https://twitter.com/home?status=Hərbçini yolda qoymayın!%20https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="https://www.myspace.com/Modules/PostTo/Pages/?u=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="https://www.google.com/buzz/post?message=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="https://butov.az/xeber/131-azjrbaycanda-bae-verjn-yol-qjzasdnda-hjrbgi-glgb.html">Azərbaycanda baş verən yol qəzasında hərbçi ölüb</a></li><li><a href="https://butov.az/xeber/99-bakdda-yol-polisinin-maednd-aedd.html">Bakıda yol polisinin maşını aşdı</a></li><li><a href="https://butov.az/xeber/sosial/4561-xirdalanda-minik-mashini-traktora-chirpildi.html">Xırdalanda minik maşını traktora çırpıldı</a></li><li><a href="https://butov.az/xeber/276-ejmkir-rayonunda-hjrbgi-yol-qjzasdna-dgegb.html">Şəmkir rayonunda hərbçi yol qəzasına düşüb</a></li><li><a href="https://butov.az/xeber/545-abeeron-vj-biljsuvar-rayonlardnda-bae-vermie-yol-njqliyyat-hadisjljri-glgmlj-njticjljnib.html">Abşeron və Biləsuvar rayonlarında baş vermiş yol-nəqliyyat hadisələri ölümlə nəticələnib</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="15520"><input type="hidden" name="user_hash" value="9a010ebf592293313c0ee1fb94dfc0a8ee12b326"></form></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Azərbaycan tarixi</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Hərbi</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> İdman</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Musiqi</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio" value="4" /><label for="vote_check4"> Dünya hadisələri</label></div><div class="vote"><input id="vote_check5" name="vote_check" type="radio" value="5" /><label for="vote_check5"> Əyləncə</label></div><div class="vote"><input id="vote_check6" name="vote_check" type="radio" value="6" /><label for="vote_check6"> Kriminal</label></div><div class="vote"><input id="vote_check7" name="vote_check" type="radio" value="7" /><label for="vote_check7"> Mədəniyyət</label></div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="/uploads/posts/2020-08/1597581967_son-buraxl.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2020','right'); return false;" href="https://butov.az/2020/07/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Avqust 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/08/01/" title="Bu tarixdəki xəbərlər:  01 avqust 2020">1</a></td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/03/" title="Bu tarixdəki xəbərlər:  03 avqust 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/04/" title="Bu tarixdəki xəbərlər:  04 avqust 2020">4</a></td><td  class="day" >5</td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/06/" title="Bu tarixdəki xəbərlər:  06 avqust 2020">6</a></td><td  class="day" >7</td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day" >10</td><td  class="day" >11</td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/12/" title="Bu tarixdəki xəbərlər:  12 avqust 2020">12</a></td><td  class="day" >13</td><td  class="day" >14</td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/08/15/" title="Bu tarixdəki xəbərlər:  15 avqust 2020">15</a></td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/08/16/" title="Bu tarixdəki xəbərlər:  16 avqust 2020">16</a></td></tr><tr><td  class="day" >17</td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/18/" title="Bu tarixdəki xəbərlər:  18 avqust 2020">18</a></td><td  class="day" >19</td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/20/" title="Bu tarixdəki xəbərlər:  20 avqust 2020">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/08/21/" title="Bu tarixdəki xəbərlər:  21 avqust 2020">21</a></td><td  class="weekday" >22</td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/08/23/" title="Bu tarixdəki xəbərlər:  23 avqust 2020">23</a></td></tr><tr><td  class="day" >24</td><td  class="day day-current" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1595749928_hesen.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/maarif/15500-hesen-memmodov-yaziryuksek-intellektli-muasir-genc-nesil-yetishir.html">Həsən Məmmodov yazır:Yüksək intellektli, müasir gənc nəsil yetişir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1594289529_ermeni-devrimchileri.gif" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15492-1920-30-illerde-rus-sovet-imperiyasinin-azerbaycandaki-kadr-siyaseti.html">1920-30 illərdə Rus-Sovet imperiyasının Azərbaycandakı kadr siyasəti</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1594911721_gwrcwstani.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15494-ranin-xalq-artisti-sirus-gurcustani.html">İranın xalq artisti Sirus Gürcüstani</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/thumbs/1596560262_hesen.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15504-hesen-memmedov-yazir-bizden-hereket-tanridan-bereket.html">Həsən MƏMMƏDOV yazır: Bizdən hərəkət, tanrıdan bərəkət.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/1595341464_araz-ehmedoglunun-yazisina.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/maarif/15499-gobelek-km-bten-stanlar.html">GÖBƏLƏK  KİMİ BİTƏN “...İSTAN’LAR”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1595235047_parla_az_54354c53d39d8c93b0835a25f142c92d_jha5x028obl3cyzsqu4e-640x336-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15497-gurcustandan-xeyanet-tovuzu-bombalamaq-uchun-serbiyadan-ermenistana-minaatan-oturdu.html">Gürcüstandan xəyanət: Tovuzu bombalamaq üçün Serbiyadan Ermənistana minaatan ötürdü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1595063420_147ccbf5-2c71-4ae6-9fcc-41c1e018524e.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15496-elahidde-umumqoshun-orduda-taktiki-telimler-davam-edir-vdeo.html">Əlahiddə Ümumqoşun Orduda taktiki təlimlər davam edir - VİDEO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1595949299_qht.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/dunya/15501-azerbaycan-qht-leri-muracet-yaydi.html">Azərbaycan QHT-ləri MÜRACİƏT yaydı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-07/thumbs/1595330594_1b.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/siyaset/15498-axir-ki-amerika-birleshmish-shtatlari-azerbaycan-erazisinin-ermenistan-terefinden-ishgali-faktini-tanidi.html">Axır ki, Amerika Birləşmiş Ştatları Azərbaycan ərazisinin Ermənistan tərəfindən işğalı faktını tanıdı.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/thumbs/1596441314_5ad1c245-69a9-4aa2-9da7-28b8d2e3affb.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15505-cellad-ya-xeyriyyechi.html">Cəllad, ya xeyriyyəçi?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/thumbs/1596557457_gwney.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15506-guney-azerbaycan-milli-azadliq-cebhesinin-beyanati.html">Güney Azərbaycan Milli Azadlıq Cəbhəsinin bəyanatı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1596718803_lham-.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/karusel/15508-prezident-lham-liyev-bu-nzartsizlik-bel-davam-ed-bilmz.html">Prezident İlham Əliyev: Bu nəzarətsizlik belə davam edə bilməz.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1596744598_buk.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15510-kt-dn-asan-slis-yararlanaq.html">İKT-dən asan, səlis yararlanaq</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597255620_vidadi-mustafa.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/siyaset/15511-qarabai-azad-etmk-ucun-rana-gedrlr.html">QARABAĞI AZAD ETMƏK ÜÇÜN İRANA GEDİRLƏR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597567077_1819978d-2cf0-4bec-bcdb-ea74f717403c.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15513-qnir-paayeva-hkim-yazc-il-goruub.html">Qənirə Paşayeva həkim-yazıçı ilə görüşüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597549041_azay-quliyev-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15512-azay-quliyev-rusiyann-bu-hrkti-azrbaycanda-kskin-etiraz-dourub.html">Azay Quliyev: “Rusiyanın bu hərəkəti Azərbaycanda kəskin etiraz doğurub”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597771276_yasmn-qaraqoyunlu-715x400.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/sosialsebeke/15516-colorff0000size5yalan-yerimz-size-color.html">Yalan  yürüməz</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597655562_elxan.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/sosialsebeke/15515-bayden-rdoanin-ln-guclndrd.html">BAYDEN ƏRDOĞANIN ƏLİNİ GÜCLƏNDİRDİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1597993676_nvr.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/edebiyyat/15517-dnizci-air-sxavt-nvrolu-hara-gedir.html">Dənizçi-şair Səxavət Ənvəroğlu hara gedir???</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1598001803_09e727ce-f21e-4801-9da3-23481a525821.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15518-xsiyyt-xasiyyt-v-xarakter-hansn-dyidir-bilirik.html">Şəxsiyyət, Xasiyyət və Xarakter ... Hansını dəyişdirə bilirik?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-08/1598250214_esger.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-08/1598250214_esger.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-08/1598001803_09e727ce-f21e-4801-9da3-23481a525821.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15518-xsiyyt-xasiyyt-v-xarakter-hansn-dyidir-bilirik.html">Şəxsiyyət, Xasiyyət və Xarakter ... Hansını dəyişdirə bilirik?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-08/1597655562_elxan.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/sosialsebeke/15515-bayden-rdoanin-ln-guclndrd.html">BAYDEN ƏRDOĞANIN ƏLİNİ GÜCLƏNDİRDİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-08/thumbs/1596441314_5ad1c245-69a9-4aa2-9da7-28b8d2e3affb.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15505-cellad-ya-xeyriyyechi.html">Cəllad, ya xeyriyyəçi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-06/thumbs/1591165509_101011425_662637487653688_913913695640223744_n.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15437-chagirilmamish-qonaq.html">Çağırılmamış qonaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15520-hrbcini-yolda-qoymayn.html">Hərbçini yolda qoymayın!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15518-xsiyyt-xasiyyt-v-xarakter-hansn-dyidir-bilirik.html">Şəxsiyyət, Xasiyyət və Xarakter ... Hansını dəyişdirə bilirik?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/edebiyyat/15517-dnizci-air-sxavt-nvrolu-hara-gedir.html">Dənizçi-şair Səxavət Ənvəroğlu hara gedir???</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/sosialsebeke/15516-colorff0000size5yalan-yerimz-size-color.html">Yalan  yürüməz</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/sosialsebeke/15515-bayden-rdoanin-ln-guclndrd.html">BAYDEN ƏRDOĞANIN ƏLİNİ GÜCLƏNDİRDİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15513-qnir-paayeva-hkim-yazc-il-goruub.html">Qənirə Paşayeva həkim-yazıçı ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15512-azay-quliyev-rusiyann-bu-hrkti-azrbaycanda-kskin-etiraz-dourub.html">Azay Quliyev: “Rusiyanın bu hərəkəti Azərbaycanda kəskin etiraz doğurub”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15511-qarabai-azad-etmk-ucun-rana-gedrlr.html">QARABAĞI AZAD ETMƏK ÜÇÜN İRANA GEDİRLƏR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15510-kt-dn-asan-slis-yararlanaq.html">İKT-dən asan, səlis yararlanaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15508-prezident-lham-liyev-bu-nzartsizlik-bel-davam-ed-bilmz.html">Prezident İlham Əliyev: Bu nəzarətsizlik belə davam edə bilməz.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15506-guney-azerbaycan-milli-azadliq-cebhesinin-beyanati.html">Güney Azərbaycan Milli Azadlıq Cəbhəsinin bəyanatı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15505-cellad-ya-xeyriyyechi.html">Cəllad, ya xeyriyyəçi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15504-hesen-memmedov-yazir-bizden-hereket-tanridan-bereket.html">Həsən MƏMMƏDOV yazır: Bizdən hərəkət, tanrıdan bərəkət.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15501-azerbaycan-qht-leri-muracet-yaydi.html">Azərbaycan QHT-ləri MÜRACİƏT yaydı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/maarif/15500-hesen-memmodov-yaziryuksek-intellektli-muasir-genc-nesil-yetishir.html">Həsən Məmmodov yazır:Yüksək intellektli, müasir gənc nəsil yetişir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/maarif/15499-gobelek-km-bten-stanlar.html">GÖBƏLƏK  KİMİ BİTƏN “...İSTAN’LAR”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15498-axir-ki-amerika-birleshmish-shtatlari-azerbaycan-erazisinin-ermenistan-terefinden-ishgali-faktini-tanidi.html">Axır ki, Amerika Birləşmiş Ştatları Azərbaycan ərazisinin Ermənistan tərəfindən işğalı faktını tanıdı.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15497-gurcustandan-xeyanet-tovuzu-bombalamaq-uchun-serbiyadan-ermenistana-minaatan-oturdu.html">Gürcüstandan xəyanət: Tovuzu bombalamaq üçün Serbiyadan Ermənistana minaatan ötürdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15496-elahidde-umumqoshun-orduda-taktiki-telimler-davam-edir-vdeo.html">Əlahiddə Ümumqoşun Orduda taktiki təlimlər davam edir - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15494-ranin-xalq-artisti-sirus-gurcustani.html">İranın xalq artisti Sirus Gürcüstani</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15492-1920-30-illerde-rus-sovet-imperiyasinin-azerbaycandaki-kadr-siyaseti.html">1920-30 illərdə Rus-Sovet imperiyasının Azərbaycandakı kadr siyasəti</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/edebiyyat/15491-prezident-emir-pehlevana-menzil-bagishlayib.html">Prezident Əmir Pəhləvana mənzil bağışlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15490-uygur-vetendashindan-ehaliye-muraciet-vdeo.html">Uyğur vətəndaşından əhaliyə müraciət - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15489-zengezura-getmek-nesibin-olsun.html">Zəngəzura getmək nəsibin olsun!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15488-xx-esr-azerbaycanin-intellektual-mulkiyyetine-deyen-zererin-oyrenilmesi-hedeflerimiz-sirasindadir.html">&quot;XX əsr Azərbaycanın intellektual mülkiyyətinə dəyən zərərin öyrənilməsi hədəflərimiz sırasındadır”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15487-fhn-chimerlik-erazilerinde-tehlukesizlik-tedbirlerini-guclendirib.html">FHN çimərlik ərazilərində təhlükəsizlik tədbirlərini gücləndirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15486-bu-muellimlerin-senedleri-yeni-qaydada-yoxlanilacaq.html">Bu müəllimlərin sənədləri yeni qaydada yoxlanılacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15485-fhn-kur-chayinin-tovuz-rayonu-erazisindeki-hissesinde-batan-shexslerin-axtarishlari-davam-etdirilir.html">FHN: Kür çayının Tovuz rayonu ərazisindəki hissəsində batan şəxslərin axtarışları davam etdirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15484-bu-gun-heyatimizi-xilas-eden-qehremanlarin-agxalatlilarin-gunudur.html">Bu gün həyatımızı xilas edən qəhrəmanların, “ağxalatlı”ların günüdür</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15482-37-yashli-kishini-ari-sancdi-oldu.html">37 yaşlı kişini arı sancdı, öldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15481-baki-metrosunun-xidmet-reisi-qefil-dunyasini-deyishdi.html">Bakı metrosunun xidmət rəisi qəfil dünyasını dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15480-bakinin-bu-erazisinde-ishiq-olmayacaq.html">Bakının bu ərazisində işıq olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15479-naxchivanda-190-manat-alanlarin-sayi-achiqlandi.html">Naxçıvanda 190 manat alanların sayı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15478-dagistan-bashchisi-insidentle-bagli-serhedyani-bolgeye-gedib.html">Dağıstan başçısı insidentlə bağlı sərhədyanı bölgəyə gedib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15477-bu-gun-150-den-chox-vetendash-rusiyadan-azerbaycana-getirilecek.html">Bu gün 150-dən çox vətəndaş Rusiyadan Azərbaycana gətiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15476-sabah-39-derece-isti-olacaq.html">Sabah 39 dərəcə isti olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15475-3-qanun-layihesi-plenar-iclasa-tovsiye-edildi.html">3 qanun layihəsi plenar iclasa tövsiyə edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15474-agciyerleri-koronavirusdan-qoruyan-mehsullar-achiqlandi.html">Ağciyərləri koronavirusdan qoruyan məhsullar açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15473-nazirlik-vetendash-qebulunu-iyulun-1-dek-dayandirdi.html">Nazirlik vətəndaş qəbulunu iyulun 1-dək dayandırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15472-yunun-18-19-da-38-sheher-ve-rayonda-buraxilish-imtahanlari-kechirilecek.html">İyunun 18-19-da 38 şəhər və rayonda buraxılış imtahanları keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15471-alimler-koronavirusun-yeni-yarimnovunu-ashkarladilar.html">Alimlər koronavirusun yeni yarımnövünü aşkarladılar</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15469-dovlet-vergi-xidmeti-vetendashlar-uchun-maariflendirici-videocharxlar-hazirlayib.html">Dövlət Vergi Xidməti vətəndaşlar üçün maarifləndirici videoçarxlar hazırlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15468-asan-xidmet-bu-tarixlerde-ishlemeyecek.html">ASAN Xidmət bu tarixlərdə işləməyəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15467-azerbaycanda-ovladliga-goturulen-ushaqlarin-sayi-achiqlandi.html">Azərbaycanda övladlığa götürülən uşaqların sayı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15466-milli-meclisin-sehiyye-komitesinin-iclasi-kechirilib.html">Milli Məclisin Səhiyyə komitəsinin iclası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15465-azerbaycanda-canli-donordan-goturulecek-orqanlar-mueyyenleshdi.html">Azərbaycanda canlı donordan götürüləcək orqanlar müəyyənləşdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15464-qerbi-azerbaycanda-koronavirusa-yoluxma-hallari-suretle-artir.html">Qərbi Azərbaycanda koronavirusa yoluxma halları sürətlə artır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15463-telefonunuz-dinlenilirmi-ekspert-bunu-mueyyen-etmeyin-yolunu-achiqladi.html">Telefonunuz dinlənilirmi? - Ekspert bunu müəyyən etməyin yolunu açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15462-yunun-sonunadek-turkiyeden-40-olkeye-aviareysler-berpa-olunur.html">İyunun sonunadək Türkiyədən 40 ölkəyə aviareyslər bərpa olunur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15461-lham-eliyev-mekteb-tikintisine-2-milyon-ayirdi.html">İlham Əliyev məktəb tikintisinə 2 milyon ayırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15460-vyetnamdan-azerbaycana-tibbi-maskalar-gonderildi.html">Vyetnamdan Azərbaycana tibbi maskalar göndərildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15459-bash-nazir-operativ-qerargahin-rehberi-eli-esedov-ehaliye-muraciet-edib.html">Baş Nazir, Operativ Qərargahın rəhbəri Əli Əsədov əhaliyə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15458-belarusun-yeni-bash-naziri-teyin-olundu.html">Belarusun yeni Baş Naziri təyin olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15457-bakida-kulek-rayonlarda-yagish-olacaq.html">Bakıda külək, rayonlarda yağış olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15456-nitssheni-olduren-merhemet-vdeo.html">Nitsşeni öldürən mərhəmət... - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/idman/15455-kikbokschularimiz-meshqleri-davam-etdirirler.html">Kikboksçularımız məşqləri davam etdirirlər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15454-azerbaycanda-5-yeni-lisey-yaradilib-syah.html">Azərbaycanda 5 yeni lisey yaradılıb - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15453-bu-gun-parlament-donorluq-ve-transplantasiya-haqqinda-qanun-layihesini-muzakire-edecek.html">Bu gün parlament donorluq və transplantasiya haqqında qanun layihəsini müzakirə edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15452-prezident-agdamda-n-sayli-herbi-hissede-olub.html">Prezident Ağdamda “N” saylı hərbi hissədə olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/15451-bu-il-kechid-ballari-ashagi-dushecek-ekspert.html">Bu il keçid balları aşağı düşəcək - Ekspert</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15450-prezident-tehsil-nazirliyine-iki-milyon-manat-ayirdi.html">Prezident Təhsil Nazirliyinə iki milyon manat ayırdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/idman/15449-dman-zallarina-gede-bilmeyenlerin-nezerine.html">İdman zallarına gedə bilməyənlərin nəzərinə!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15448-maskadan-istifade-etmeyen-bezi-vetendashlar-cerimelendi.html">Maskadan istifadə etməyən bəzi vətəndaşlar cərimələndi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15447-bineqedi-rayonunda-dagliq-erazide-bash-vermish-yangin-sondurulub.html">Binəqədi rayonunda dağlıq ərazidə baş vermiş yanğın söndürülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15446-hesablama-palatasi-budcenin-xerclerinin-dekabra-dushen-hissesi-artib.html">Hesablama Palatası: Büdcənin xərclərinin dekabra düşən hissəsi artıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/edebiyyat/15445-elm-tarixi-nstitutu-gorkemli-edib-neriman-nerimanovun-anadan-olmasinin-150-illiyine-hesr-olunan-elmi-konfrans-kechirecek.html">Elm Tarixi İnstitutu görkəmli ədib Nəriman Nərimanovun anadan olmasının 150 illiyinə həsr olunan elmi konfrans keçirəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15444-milli-meclisin-komitesi-onlayn-toplashdi.html">Milli Məclisin komitəsi onlayn toplaşdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15443-mayda-verilen-sosial-odenishlerin-miqdari-achiqlandi.html">Mayda verilən sosial ödənişlərin miqdarı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15442-dilqem-esgerovun-girovluqda-nevesine-yazdigi-sheir-foto.html">Dilqəm Əsgərovun girovluqda nəvəsinə yazdığı şeir - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15441-kiraye-menzillerin-siyahisina-daha-bir-yashayish-kompleksi-elave-olundu.html">Kirayə mənzillərin siyahısına daha bir yaşayış kompleksi əlavə olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15440-absherondaki-butun-demir-yolu-stansiyalarinda-velosiped-dayanacaqlari-olacaq.html">Abşerondakı bütün dəmir yolu stansiyalarında velosiped dayanacaqları olacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15439-bu-yerlerde-mutleq-maska-taxin-syah.html">Bu yerlərdə mütləq maska taxın! - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15438-ali-herbi-mektebde-dovlet-imtahanlari-kechirilir.html">Ali Hərbi Məktəbdə dövlət imtahanları keçirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15437-chagirilmamish-qonaq.html">Çağırılmamış qonaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15436-daha-bir-rayonun-prokuroru-ishden-chixarildi.html">Daha bir rayonun prokuroru işdən çıxarıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15435-randa-daha-64-nefer-koronavirisdan-olub-3117-nefer-de-infeksiyaya-yoluxub.html">İranda daha 64 nəfər koronavirisdan ölüb, 3117 nəfər də infeksiyaya yoluxub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15434-mekteb-direktoruna-cinayet-ishi-achildi.html">Məktəb direktoruna cinayət işi açıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15433-turk-siyasetchi-dunyasini-deyishdi.html">Türk siyasətçi dünyasını dəyişdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15432-gomruk-komitesi-7-gune-budceye-ne-qeder-vesait-kechirib-resm.html">Gömrük komitəsi 7 günə büdcəyə nə qədər vəsait keçirib? — RƏSMİ</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/medeniyyet/15431-arif-melikovun-abidesi-ucaldilib.html">Arif Məlikovun abidəsi ucaldılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15430-azerbaycanin-su-resursu-telebati-odemir-ekspert.html">Azərbaycanın su resursu tələbatı ödəmir? - Ekspert</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15429-nazir-palata-sedri-ve-bash-dare-reisi-parlamentde.html">Nazir, Palata sədri və Baş İdarə rəisi parlamentdə</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15428-stp-qazaxistana-aluminium-profil-ixrac-etmeye-bashlayib-fotolar.html">STP Qazaxıstana Alüminium profil ixrac etməyə başlayıb - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/medeniyyet/15427-xalq-mahnisinin-menimsenilmesi-nezarete-goturuldu.html">Xalq mahnısının mənimsənilməsi nəzarətə götürüldü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15426-metroda-polis-ve-sernishinler-arasinda-mubahise-yaranib.html">Metroda polis və sərnişinlər arasında mübahisə yaranıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">
    
 


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="https://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)"><img src="/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
 
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64951177, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64951177" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
