<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Türkiyə Qarabağa 60 hərbçi göndərib &raquo; Butov.az</title>
<meta name="description" content=" Dağlıq Qarabağda atəşkəsə nəzarət üzrə Türkiyə-Rusiya birgə Monitorinq Mərkəzinin inşası davam edir. Butov.az Azvision.az-a istinadən xəbər verir ki, bunu Türkiyənin Milli Müdafiə naziri Hulusi Akar deyib. Nazir Azərbaycana 60 hərbçinin göndərildiyini bildirib. Onun sözlərinə görə, həbçilərin">
<meta name="keywords" content="Rusiya, Dağlıq, bildirib, deyib, Nazir, Azərbaycana, hərbçinin, göndərildiyini, həbçilərin, sözlərinə, naziri, xidmət, müddəti, bağlı, məsələ, müzakirə, Hulusi, Milli, Müdafiə, inşası">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Butov.az">
<meta property="og:type" content="article">
<meta property="og:title" content="Türkiyə Qarabağa 60 hərbçi göndərib">
<meta property="og:url" content="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">
<meta property="og:image" content="https://butov.az/uploads/posts/2020-12/1608639135_akar-1608638088.jpg">
<meta property="og:description" content="Dağlıq Qarabağda atəşkəsə nəzarət üzrə Türkiyə-Rusiya birgə Monitorinq Mərkəzinin inşası davam edir.Butov.az Azvision.az-a istinadən xəbər verir ki, bunu Türkiyənin Milli Müdafiə naziri Hulusi Akar deyib.Nazir Azərbaycana 60 hərbçinin göndərildiyini bildirib. Onun sözlərinə görə, həbçilərin xidmət">
<link rel="search" type="application/opensearchdescription+xml" href="https://butov.az/index.php?do=opensearch" title="Butov.az">
<link rel="canonical" href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="https://butov.az/rss.xml">

<script src="/engine/classes/js/jquery.js?v=01085"></script>
<script src="/engine/classes/js/jqueryui.js?v=01085" defer></script>
<script src="/engine/classes/js/dle_js.js?v=01085" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=01085" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=01085" defer></script>
<script src="/engine/classes/masha/masha.js?v=01085" defer></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
 
</head>







<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5f80998c29189b8d314a1db27f9728785d40ab84';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_mail       = 'E-mail adresiniz:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="https://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="https://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="https://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="https://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/xeber/15961-qaraban-xalca-xritsi-foto.html">“Qarabağın xalça xəritəsi” - FOTO</a></h2></div>
<a href="https://butov.az/xeber/15961-qaraban-xalca-xritsi-foto.html" rel="bookmark">
<img src="/uploads/posts/2020-12/1606825835_modern_az_carpet-map_603.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="https://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608577184_img_20201218_124747-3.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/main/16230-muzffr-ordunun-hid-kapitan-mikayll-samir-gunel-abbas-hidi-yad-edir.html">Müzəffər Ordunun Şəhid Kapitanı Mikayıllı Samir - Günel Abbas Şəhidi yad edir</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608640739_news_-1608637584.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/16251-azad-olunan-razilrd-turizm-nec-inkiaf-etdirilck.html">Azad olunan ərazilərdə turizm necə inkişaf etdiriləcək?</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608640530_213310_w58s0m252u.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/sosial/16250-sabah-ya-yaacaq.html">Sabah yağış yağacaq</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608640222_kelbecer.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/16249-ermnilr-klbcrd-azrbaycana-75-milyard-ziyan-vurub.html">Ermənilər Kəlbəcərdə Azərbaycana 7.5 milyard ziyan vurub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608639135_akar-1608638088.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">Türkiyə Qarabağa 60 hərbçi göndərib</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608637803_modern_az_maliyye_63.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/16247-azrbaycan-ordusuna-yardm-fondu-ucun-xzin-hesab-acld.html">Azərbaycan Ordusuna Yardım Fondu üçün xəzinə hesabı açıldı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608636653_1608636069823_doxtdhdb.jpeg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/medeniyyet/16246-sfur-brahimova-dfn-edilib-fotolar.html">Səfurə İbrahimova dəfn edilib - FOTOLAR</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608635578_26fbea1d9d10a208f0491fe36e3df283.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/herbi/16245-cbrayl-rayonunun-balyand-kndi-vdeo.html">Cəbrayıl rayonunun Balyand kəndi - VİDEO</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-12/1608634200_196a5c3f-e41a-3bf2-b920-171b951ad559_850.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/saglamliq/16244-buzlu-u-diaqnozu-il-bal-deyilnlr-yanl-imi.html">&quot;Buzlu şüşə&quot; diaqnozu ilə bağlı deyilənlər yanlış imiş</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="https://butov.az/main/16230-muzffr-ordunun-hid-kapitan-mikayll-samir-gunel-abbas-hidi-yad-edir.html">Müzəffər Ordunun Şəhid Kapitanı Mikayıllı Samir - Günel Abbas Şəhidi yad edir</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/16251-azad-olunan-razilrd-turizm-nec-inkiaf-etdirilck.html">Azad olunan ərazilərdə turizm necə inkişaf etdiriləcək?</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/sosial/16250-sabah-ya-yaacaq.html">Sabah yağış yağacaq</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/16249-ermnilr-klbcrd-azrbaycana-75-milyard-ziyan-vurub.html">Ermənilər Kəlbəcərdə Azərbaycana 7.5 milyard ziyan vurub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">Türkiyə Qarabağa 60 hərbçi göndərib</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/16247-azrbaycan-ordusuna-yardm-fondu-ucun-xzin-hesab-acld.html">Azərbaycan Ordusuna Yardım Fondu üçün xəzinə hesabı açıldı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/medeniyyet/16246-sfur-brahimova-dfn-edilib-fotolar.html">Səfurə İbrahimova dəfn edilib - FOTOLAR</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/herbi/16245-cbrayl-rayonunun-balyand-kndi-vdeo.html">Cəbrayıl rayonunun Balyand kəndi - VİDEO</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/saglamliq/16244-buzlu-u-diaqnozu-il-bal-deyilnlr-yanl-imi.html">&quot;Buzlu şüşə&quot; diaqnozu ilə bağlı deyilənlər yanlış imiş</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href="https://butov.az/reklam_xidmjtljri.html"><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'> 

<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 16:11</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">Türkiyə Qarabağa 60 hərbçi göndərib</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:https://butov.az/uploads/posts/2020-12/1608639135_akar-1608638088.jpg|--><img src="/uploads/posts/2020-12/1608639135_akar-1608638088.jpg" style="max-width:100%;" alt="Türkiyə Qarabağa 60 hərbçi göndərib"><!--dle_image_end--></div>Dağlıq Qarabağda atəşkəsə nəzarət üzrə Türkiyə-Rusiya birgə Monitorinq Mərkəzinin inşası davam edir.<br><b>Butov.az</b> Azvision.az-a istinadən xəbər verir ki, bunu Türkiyənin Milli Müdafiə naziri Hulusi Akar deyib.<br><br>Nazir Azərbaycana 60 hərbçinin göndərildiyini bildirib. Onun sözlərinə görə, həbçilərin xidmət müddəti ilə bağlı məsələ Rusiya ilə müzakirə olunacaq.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Siyasət / Karusel / Slayd / Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="https://www.facebook.com/sharer.php?u=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="https://twitter.com/home?status=Türkiyə Qarabağa 60 hərbçi göndərib%20https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="https://www.myspace.com/Modules/PostTo/Pages/?u=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="https://www.google.com/buzz/post?message=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="https://butov.az/karusel/16179-hulusi-akar-qarabada-atks-boyuk-olcud-riayt-edilir-proseslri-nzartd-saxlayrq.html">Hulusi Akar: “Qarabağda atəşkəsə böyük ölçüdə riayət edilir, prosesləri nəzarətdə saxlayırıq”</a></li><li><a href="https://butov.az/dunya/7765-turkiye-el-babla-bagli-beyanat-verdi.html">Türkiyə Əl Babla bağlı bəyanat verdi</a></li><li><a href="https://butov.az/xeber/herbi/15863-qarabadak-birg-monitorinq-mrkzinin-yerini-azrbaycan-muyynldirck.html">Qarabağdakı Birgə Monitorinq Mərkəzinin yerini Azərbaycan müəyyənləşdirəcək</a></li><li><a href="https://butov.az/xeber/15948-turkiy-rusiya-ortaq-mrkzinin-yaradlmasna-dair-sazi-imzaland.html">Türkiyə-Rusiya Ortaq Mərkəzinin yaradılmasına dair saziş imzalandı</a></li><li><a href="https://butov.az/xeber/siyaset/15866-azrbaycana-turkiy-hrbcilrinin-gondrilmsi-il-bal-prezident-rcb-rayyib-rdoann-frman-layihsi-respublikann-qanunvericiliyind-nzrd-tutulan-daxili-prosedurdur-apa-nn-moskva-muxbirinin-xbrin-gor-bu.html">Kreml Türkiyə hərbçilərinin Azərbaycana göndərilməsinə münasibət bildirib</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="16248"><input type="hidden" name="user_hash" value="5f80998c29189b8d314a1db27f9728785d40ab84"></form></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Azərbaycan tarixi</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Hərbi</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> İdman</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Musiqi</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio" value="4" /><label for="vote_check4"> Dünya hadisələri</label></div><div class="vote"><input id="vote_check5" name="vote_check" type="radio" value="5" /><label for="vote_check5"> Əyləncə</label></div><div class="vote"><input id="vote_check6" name="vote_check" type="radio" value="6" /><label for="vote_check6"> Kriminal</label></div><div class="vote"><input id="vote_check7" name="vote_check" type="radio" value="7" /><label for="vote_check7"> Mədəniyyət</label></div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="/uploads/posts/2020-11/1606376744_1-2.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2020','right'); return false;" href="https://butov.az/2020/11/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Dekabr 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/01/" title="Bu tarixdəki xəbərlər:  01 dekabr 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/02/" title="Bu tarixdəki xəbərlər:  02 dekabr 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/03/" title="Bu tarixdəki xəbərlər:  03 dekabr 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/04/" title="Bu tarixdəki xəbərlər:  04 dekabr 2020">4</a></td><td  class="weekday" >5</td><td  class="weekday" >6</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/07/" title="Bu tarixdəki xəbərlər:  07 dekabr 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/08/" title="Bu tarixdəki xəbərlər:  08 dekabr 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/09/" title="Bu tarixdəki xəbərlər:  09 dekabr 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/10/" title="Bu tarixdəki xəbərlər:  10 dekabr 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/11/" title="Bu tarixdəki xəbərlər:  11 dekabr 2020">11</a></td><td  class="weekday" >12</td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/12/13/" title="Bu tarixdəki xəbərlər:  13 dekabr 2020">13</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/14/" title="Bu tarixdəki xəbərlər:  14 dekabr 2020">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/15/" title="Bu tarixdəki xəbərlər:  15 dekabr 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/16/" title="Bu tarixdəki xəbərlər:  16 dekabr 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/17/" title="Bu tarixdəki xəbərlər:  17 dekabr 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/18/" title="Bu tarixdəki xəbərlər:  18 dekabr 2020">18</a></td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/12/19/" title="Bu tarixdəki xəbərlər:  19 dekabr 2020">19</a></td><td  class="day-active" ><a class="day-active" href="https://butov.az/2020/12/20/" title="Bu tarixdəki xəbərlər:  20 dekabr 2020">20</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/12/21/" title="Bu tarixdəki xəbərlər:  21 dekabr 2020">21</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://butov.az/2020/12/22/" title="Bu tarixdəki xəbərlər:  22 dekabr 2020">22</a></td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="3">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604573874_image-05-11-20-02-55.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15804-muharib-uaqlar-ya-oldurur-ya-da-oldurur.html">Müharibə uşaqları ya öldürür, ya da “öldürür”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1605943145_9703d80c-3eaa-434d-9a15-fff632d879d9.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15903-unudulmayacaq-yaddamz.html">Unudulmayacaq yaddaşımız</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607682773_1607509897125_369890674.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/butov-azerbaycancilar/16055-yolun-dus-bu-dunyaya-br-d-gl.html">YOLUN DÜŞSƏ BU DÜNYAYA BİR DƏ GƏL...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604942688_21f1e236-3ee6-4a7a-8202-b4145e0c4bb3.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15825-9-noyabr-azrbaycan-respublikasnn-dovlt-bayra-gunu.html">9 Noyabr - Azərbaycan Respublikasının Dövlət Bayrağı Günü</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606663209_z3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15941-zncann-qoca-airi.html">Zəncanın qoca şairi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1608486494_ad614a06-abbe-43a1-bc74-6be2ef65938d.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/main/16205-vtn-hm-d-mnim-fxrim-hidim-heybtov-aa-mi-elcin-oludur-fatim-zizli-hidi-yad-edir.html">&quot;Vətən həm də mənim fəxrim - Şəhidim Heybətov Ağa Əmidir!&quot; - Fatimə Əzizli Şəhidi yad edir</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606336487_1477566693_2.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/edebiyyat/zengezur/15920-rtrdoan-mutlq-cozuruz.html">R.T.Ərdoğan: mütləq çözürüz!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604757335_img_4675.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15819-yusif-dirili-yazr-xudafrin-hri-yoxsa-diri-qsbsi.html">Yusif Dirili yazır: &quot;Xudafərin şəhəri, yoxsa Diri qəsəbəsi?&quot;</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/templates/Butovaz/dleimages/no_image.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/maarif/15927-randa-azrbaycan-tarixi-msllri.html">İranda Azərbaycan  tarixi məsələləri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604937045_545f3879-834b-49b8-b01c-bdc55312e2c2.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15824-heydr-liyevin-realladrd-rsulzad-arzusu.html">Heydər Əliyevin reallaşdırdığı Rəsulzadə arzusu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604999622_ahnis-rustmova.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15834-daliq-qaraba-muharbsnn-cnub-azrbaycanlilarin-mll-uurunun-nkafinda-yer.html">DAĞLIQ QARABAĞ MÜHARİBƏSİNİN CƏNUBİ AZƏRBAYCANLILARIN MİLLİ ŞÜURUNUN İNKİŞAFINDA YERİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607685663_hid-rasim-mrahov.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/butov-azerbaycancilar/16056-butov-azrbaycan-urunda-canndan-kecnlrimiz.html">Bütöv Azərbaycan uğrunda canından keçənlərimiz</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1605452692_73d5e7af-ae25-4f99-8301-88c68e475072.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15857-sadc-bouq-sslr.html">Sadəcə boğuq səslər...</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607871804_1537256486_xudaferin-korpusu.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/16065-br-bayatinin-gucu-v-ya-mll-azliqlara-qari-yen-planlar.html">BİR  BAYATININ  GÜCÜ VƏ YA   MİLLİ AZLIQLARA QARŞI YENİ PLANLAR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604660931_b0210315-b03a-4c06-ad97-58bbfcbbac4d.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/medeniyyet/15812-noyabrn-6-s-azrbaycanda-radio-v-televiziya-icilrinin-pe-bayram-gunudur.html">Noyabrın 6-sı Azərbaycanda radio və televiziya işçilərinin peşə bayramı günüdür</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1608208006_dcc13c6d-ce5e-4cbc-ac3b-f96100710210.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/main/16174-ecazkar-xalt-lalsin-syaht-elsevr-clilov-yazr.html">Ecazkar Xalıt şəlaləsinə səyahət - Elsevər Şirvani yazır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604488825_205b1469-7d9f-3dea-a4bb-2b7efea37362_850.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/idman/15791-be-gulcimiz-moskva-qran-prisin-yolland.html">Beş güləşçimiz Moskva Qran-prisinə yollandı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604479255_3.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15789-ermnilrin-xocavndd-datd-abidlr-foto.html">Ermənilərin Xocavənddə dağıtdığı abidələr - FOTO</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1605171532_modern_az_1585032113_1_-baganis-ayrim-kendi-isgaldan-evvel_117.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15849-ermnistann-qazaxda-qaytaraca-7-knd.html">Ermənistanın Qazaxda qaytaracağı 7 kənd</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606493272_ramiz-babayev.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/edebiyyat/15939-mn-turkm-eitsin-dunya-ssimi.html">Mən Türkəm eşitsin dünya səsimi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607094137_risunok-1-8-azrbaycan-milli-hokumti-trfindn-fdailr-veriln-21-azr-medal.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15997-21-azr-hrkati-v-azrbaycan-mll-hokumt.html">21 AZƏR HƏRƏKATI VƏ AZƏRBAYCAN MİLLİ HÖKUMƏTİ</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606487467_1597255620_vidadi-mustafa.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/dunya/15938--qardalar-da-fransa-senatini-dstklmk-styr.html">ŞİƏ “QARDAŞLAR” DA FRANSA SENATINI DƏSTƏKLƏMƏK İSTƏYİR</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607719533_db26a737-2a44-4b7d-a3b7-7f29d9448d8f.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/medeniyyet/16063-tbit-agirdinin-yama-yarmadasna-sfri-elsevr-irvani-yazr.html">Təbiət şagirdinin Yaşma yarımadasına səfəri... - Elsevər Şirvani yazır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604410194_35b5c2f4-33c4-4af2-8110-1a63cff9c01e.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15781-ermnilr-trtr-fosforlu-mrmi-atb.html">Ermənilər Tərtərə fosforlu mərmi atıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604660582_588f695d-cb80-4445-9f03-74c64c9d593a.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15811-tbb-dn-yeni-tyinat.html">TƏBİB-dən yeni təyinat</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-12/1607705117_312092.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/main/16062-zfr-paradnn-ayaq-sslri.html">Zəfər paradının ayaq səsləri!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604741644_khamenei_message.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/siyaset/15815-ran-komandanlar-rhbrin-movqeyini-qulaq-ardna-vururlar.html">&quot;İran komandanları Rəhbərin mövqeyini qulaq ardına vururlar.&quot;</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606290664_modern_az_modern_az_ilham_aliyev_main_photo_200320_1_585_287.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15916-prezident-xalqa-muracit-edck.html">Prezident xalqa müraciət edəcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1606374635_6df32578-99e5-4941-8007-c802dc6d9db5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15922-torpaa-bal-omur.html">Torpağa bağlı ömür</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-11/1604740941_c0bbfb80-ad39-49ae-9b50-50cfa4b46b62.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15814-turk-xalqlarnn-ortaq-media-platformasnn-yaradlmas-ucun-imkanlarmz-var-akif-arl.html">“Türk xalqlarının ortaq media platformasının yaradılması üçün imkanlarımız var”– Akif Aşırlı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-12/1608659877_1607682788_1607078415315_78449247-1.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/main/16252-agirdim-hid-mrah-rcbovun-ziz-xatirsin.html">Şagirdim Şəhid Əmrah Rəcəbovun əziz xatirəsinə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-12/1608577970_13254264_124476751303476_6406219800299273279_n.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/main/16231-bu-yaz-doncyik-yurd-yuvamza-ziz-musadan-yeni-eir.html">&quot;Bu yaz dönəcəyik yurd, yuvamıza!&quot; - Əziz Musadan yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-12/1608569715_13254264_124476751303476_6406219800299273279_n.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/main/16227-ssl-bizi-koc-yiysi-ziz-musann-eiri.html">Səslə bizi köç yiyəsi! - Əziz Musanın şeiri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-12/1608471142_75f97b1f-0385-4ade-8349-3d3adac7f3cb.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/main/16203-qara-xall-qara-xala-sgr-smaylovun-hekaysi.html">Qara xallı, &quot;Qara&quot; xala - Əsgər İsmayılovun hekayəsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-12/1608358340_1597255620_vidadi-mustafa.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/16201-vidadi-mustafa-yazr-karlarin-konlundk.html">Vidadi Mustafa yazır: &quot;KARLARIN KÖNLÜNDƏKİ&quot;</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16252-agirdim-hid-mrah-rcbovun-ziz-xatirsin.html">Şagirdim Şəhid Əmrah Rəcəbovun əziz xatirəsinə...</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16230-muzffr-ordunun-hid-kapitan-mikayll-samir-gunel-abbas-hidi-yad-edir.html">Müzəffər Ordunun Şəhid Kapitanı Mikayıllı Samir - Günel Abbas Şəhidi yad edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16231-bu-yaz-doncyik-yurd-yuvamza-ziz-musadan-yeni-eir.html">&quot;Bu yaz dönəcəyik yurd, yuvamıza!&quot; - Əziz Musadan yeni şeir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16251-azad-olunan-razilrd-turizm-nec-inkiaf-etdirilck.html">Azad olunan ərazilərdə turizm necə inkişaf etdiriləcək?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16250-sabah-ya-yaacaq.html">Sabah yağış yağacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16249-ermnilr-klbcrd-azrbaycana-75-milyard-ziyan-vurub.html">Ermənilər Kəlbəcərdə Azərbaycana 7.5 milyard ziyan vurub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/16248-turkiy-qarabaa-60-hrbci-gondrib.html">Türkiyə Qarabağa 60 hərbçi göndərib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16247-azrbaycan-ordusuna-yardm-fondu-ucun-xzin-hesab-acld.html">Azərbaycan Ordusuna Yardım Fondu üçün xəzinə hesabı açıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/medeniyyet/16246-sfur-brahimova-dfn-edilib-fotolar.html">Səfurə İbrahimova dəfn edilib - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/16245-cbrayl-rayonunun-balyand-kndi-vdeo.html">Cəbrayıl rayonunun Balyand kəndi - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16244-buzlu-u-diaqnozu-il-bal-deyilnlr-yanl-imi.html">&quot;Buzlu şüşə&quot; diaqnozu ilə bağlı deyilənlər yanlış imiş</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/medeniyyet/16243-hsn-seyidbylinin-100-illiyi-munasibtil-virtual-srgi-hazrlanb.html">Həsən Seyidbəylinin 100 illiyi münasibətilə virtual sərgi hazırlanıb - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16242-aldan-azad-olunan-razilrin-brpas-il-bal-konsepsiyann-sas-istiqamtlri-acqlanb.html">İşğaldan azad olunan ərazilərin bərpası ilə bağlı konsepsiyanın əsas istiqamətləri açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16241-sosial-xidmt-sistemind-yeni-model-kecid-ilri-aparlr.html">Sosial xidmət sistemində yeni modelə keçid işləri aparılır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16240-ndiy-qdr-830-hid-aid-1-503-kredit-uzr-borc-silinib-mrkzi-bank.html">İndiyə qədər 830 şəhidə aid 1 503 kredit üzrə borc silinib - Mərkəzi Bank</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16239-qazi-ailsinin-sosial-tminat-il-bal-nazirlikdn-acqlama.html">Qazi ailəsinin sosial təminatı ilə bağlı nazirlikdən açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/16238-koronavirusun-mutasiyaya-uram-novu-ukraynada-da-akarland.html">Koronavirusun mutasiyaya uğramış növü Ukraynada da aşkarlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16237-ba-redaktor-koronavirusa-yoluxub.html">Baş redaktor koronavirusa yoluxub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/16236-bakda-calan-mullimlrin-orta-aylq-maa-acqland.html">Bakıda çalışan müəllimlərin orta aylıq maaşı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/medeniyyet/16235-sfur-brahimovann-cnazsi-tz-pir-mscidin-aparlb.html">Səfurə İbrahimovanın cənazəsi “Təzə Pir” məscidinə aparılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16234-parlamentin-novbti-iclasnn-gundliyi-acqland-syahi.html">Parlamentin növbəti iclasının gündəliyi açıqlandı - SİYAHI</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16233-xalq-artisti-koronavirusdan-vfat-etdi.html">Xalq artisti koronavirusdan vəfat etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/16232-rezidenturan-bitirnlrin-tyinat-alma-vaxt-dyidirilib-shiyy-nazirliyi.html">Rezidenturanı bitirənlərin təyinat alma vaxtı dəyişdirilib - Səhiyyə Nazirliyi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16229-hid-olduu-gun-olumun-hm-d-toy-gunu-idi-hid-suleymanov-hsnin-anas.html">“Şəhid olduğu gün oğlumun həm də toy günü idi...” - Şəhid Süleymanov Həsənin anası</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16228-yaral-sgrlrdn-xbr-tutanda-honkurub-alad-hid-mirli-huseynovun-anas.html">&quot;Yaralı əsgərlərdən xəbər tutanda hönkürüb ağladı&quot; - Şəhid Mirəli Hüseynovun anası</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16227-ssl-bizi-koc-yiysi-ziz-musann-eiri.html">Səslə bizi köç yiyəsi! - Əziz Musanın şeiri</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16226-uadak-abidlrl-bal-aparlan-qiymtlndirmnin-ilkin-nticsi-acqlanb-11-mscid-yox-edilib.html">Şuşadakı abidələrlə bağlı aparılan qiymətləndirmənin ilkin nəticəsi açıqlanıb: 11 məscid yox edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16225-dovlt-turizm-agentliyi-hotellrd-yeni-ill-laqdar-kutlvi-nlik-tkil-edilmsi-qadaandr.html">Dövlət Turizm Agentliyi: Hotellərdə Yeni illə əlaqədar kütləvi şənlik təşkil edilməsi qadağandır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16224-vtndalara-150-manata-saxta-icazlr-vern-xslr-saxlanld-vdeo.html">Vətəndaşlara 150 manata saxta icazələr verən şəxslər saxlanıldı - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16223-evd-hazrlanan-parca-maskalar-onlar-bizi-virusdan-qoruyurmu.html">Evdə hazırlanan parça maskalar - Onlar bizi virusdan qoruyurmu?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16222-tbb-dn-qurumun-paketlri-il-sata-cxarlan-koronavirus-drmanlar-il-bal-rsmi-acqlama-foto.html">TƏBİB-dən qurumun paketləri ilə satışa çıxarılan koronavirus dərmanları ilə bağlı rəsmi açıqlama - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16221-knddn-hr-q-yarmarkas-faliyyt-balayb-fotolar.html">“Kənddən şəhərə” Qış Yarmarkası fəaliyyətə başlayıb - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16220-uada-ilk-istehsal-mussissi-faliyyt-balad-fotolar.html">Şuşada ilk istehsal müəssisəsi fəaliyyətə başladı - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16219-azal-dan-ngiltry-ucularla-bal-acqlama.html">AZAL-dan İngiltərəyə uçuşlarla bağlı açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/16218-ran-xn-cavad-zrifin-bakya-sfri-hokmn-ba-tutacaq.html">İran XİN: Cavad Zərifin Bakıya səfəri hökmən baş tutacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/16217-2021-ci-ilin-thsil-xrclri-mlum-olub.html">2021-ci ilin təhsil xərcləri məlum olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/16216-prezident-fqanstanl-rsmilri-qbul-etdi.html">Prezident əfqanıstanlı rəsmiləri qəbul etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/16215-2021-ci-il-dovlt-budcsinin-layihsi-milli-mclis-tqdim-olunub.html">2021-ci il dövlət büdcəsinin layihəsi Milli Məclisə təqdim olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16214-neftcilr-prospektindki-binada-yannn-sondurulmsin-8-briqada-clb-edilib.html">Neftçilər prospektindəki binada yanğının söndürülməsinə 8 briqada cəlb edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16213-yevlaxda-cayxana-sahibi-v-mutrilr-czalandrld.html">Yevlaxda çayxana sahibi və müştərilər cəzalandırıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/16212-turkiyd-evd-qal-rejimini-pozanlara-qar-srt-tdbirlr-gorulub.html">Türkiyədə “Evdə qal!” rejimini pozanlara qarşı sərt tədbirlər görülüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16211-koronavirusla-mubarizd-itirak-edn-tibb-icilrinin-mk-haqq-lavlri-odnildi.html">Koronavirusla mübarizədə iştirak edən tibb işçilərinin əmək haqqı əlavələri ödənildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16210-dietoloq-immuniteti-guclndirn-antikovid-menyudan-dand.html">Dietoloq immuniteti gücləndirən &quot;antikovid&quot; menyudan danışdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16209-bakda-yaay-binasnda-yann-balayb.html">Bakıda yaşayış binasında yanğın başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/biznes/16208-turkvzyon-un-qalibi-ukrayna-tmsilcisi-oldu.html">“TÜRKVİZYON” -un qalibi  Ukrayna təmsilçisi  oldu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16207-azrbaycana-q-glir.html">Azərbaycana qış gəlir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16206-xalq-artisti-sabir-liyev-koronavirusa-yoluxub.html">Xalq artisti Sabir Əliyev koronavirusa yoluxub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16205-vtn-hm-d-mnim-fxrim-hidim-heybtov-aa-mi-elcin-oludur-fatim-zizli-hidi-yad-edir.html">&quot;Vətən həm də mənim fəxrim - Şəhidim Heybətov Ağa Əmidir!&quot; - Fatimə Əzizli Şəhidi yad edir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16204-33-yan-cnntd-qeyd-edn-hid-hziyev-xyal.html">33 yaşını cənnətdə qeyd edən - Şəhid Həziyev Xəyal</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16203-qara-xall-qara-xala-sgr-smaylovun-hekaysi.html">Qara xallı, &quot;Qara&quot; xala - Əsgər İsmayılovun hekayəsi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/maarif/16202-turizm-uzr-mkdalq-genilndirilir.html">Turizm üzrə əməkdaşlıq genişləndirilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/16201-vidadi-mustafa-yazr-karlarin-konlundk.html">Vidadi Mustafa yazır: &quot;KARLARIN KÖNLÜNDƏKİ&quot;</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/16200-ermni-vhiliyi-xarici-mediada.html">Erməni vəhşiliyi xarici mediada - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16199-yaat-fondunun-adndan-istifad-edrk-yardmlar-l-kecirmk-istyn-xs-saxlanld-fotovdeo.html">“YAŞAT” Fondunun adından istifadə edərək yardımları ələ keçirmək istəyən şəxs saxlanıldı - FOTO+VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/idman/16198-uefa-craiyy-komitsin-seckilrin-vaxt-bilindi.html">UEFA İcraiyyə Komitəsinə seçkilərin vaxtı bilindi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/telebesozu/16197-nazirlikd-kollegiya-iclas-hid-aillrinin-mslsi-muzakir-olundu.html">Nazirlikdə kollegiya iclası: şəhid ailələrinin məsələsi müzakirə olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16196-prezident-olkd-vaksinasiyann-balayaca-tarixi-acqlad.html">Prezident ölkədə vaksinasiyanın başlayacağı tarixi açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16195-azrkosmosda-qanverm-aksiyas-kecirilib.html">“Azərkosmos”da qanvermə aksiyası keçirilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16194-dn-hmrylik-gunu-v-yeni-il-bayram-il-laqdar-snliklrin-tskili-yolverilmzdir.html">DİN: Həmrəylik günü və Yeni il bayramı ilə əlaqədar şənliklərin təşkili yolverilməzdir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/16193-mrkzi-bank-ucot-drcsini-azaldb.html">Mərkəzi Bank uçot dərəcəsini azaldıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16192-sabah-ya-v-qar-yaacaq.html">Sabah yağış və qar yağacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16191-prezident-lham-liyev-mdb-dovlt-baclar-urasnn-videokonfrans-formatnda-keciriln-iclasnda-itirak-edib.html">Prezident İlham Əliyev MDB Dövlət Başçıları Şurasının videokonfrans formatında keçirilən iclasında iştirak edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16190-kimlrdn-pulsuz-covid-19-testi-goturulur-aciqlama.html">Kimlərdən pulsuz COVID-19 testi götürülür? - AÇIQLAMA</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16189-xususi-karantin-rejimind-restoran-kafe-v-cay-evlrinin-faliyytin-dair-qaydalar-acqlanb.html">Xüsusi karantin rejimində restoran, kafe və çay evlərinin fəaliyyətinə dair qaydalar açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16188-tcili-yardmn-gecikmsinin-sbblri-acqland.html">Təcili yardımın gecikməsinin səbəbləri açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/16187-milli-mclisin-novbti-iclasnn-vaxt-acqland.html">Milli Məclisin növbəti iclasının vaxtı açıqlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16186-doyu-bolglrin-ezam-ediln-tibb-icilrinin-say-acqland.html">Döyüş bölgələrinə ezam edilən tibb işçilərinin sayı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16185-cbari-tibbi-sorta-xidmtlri-daha-1-il-dv-dn-azad-edilir.html">İcbari tibbi sığorta xidmətləri daha 1 il ƏDV-dən azad edilir</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16184-koronavirusdan-saalandan-sonra-yeni-sindrom-balaya-bilr.html">Koronavirusdan sağalandan sonra yeni sindrom başlaya bilər</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16183-daksn-bal-ad-il-saxta-mhsul-hazrlanb.html">&quot;Daşkəsən&quot; balı adı ilə saxta məhsul hazırlanıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/16182-milli-mclisin-iclas-balayb.html">Milli Məclisin iclası başlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16181-heydr-liyev-sarayna-direktor-tyin-olundu-foto.html">Heydər Əliyev Sarayına direktor təyin olunub - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/16180-hid-aillri-v-muharib-itirakclarna-sosial-dstk-bolmsi-yaradld.html">“Şəhid ailələri və müharibə iştirakçılarına sosial dəstək” bölməsi yaradıldı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16179-hulusi-akar-qarabada-atks-boyuk-olcud-riayt-edilir-proseslri-nzartd-saxlayrq.html">Hulusi Akar: “Qarabağda atəşkəsə böyük ölçüdə riayət edilir, prosesləri nəzarətdə saxlayırıq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/16178-gurcustan-azrbaycan-tranzit-dhlizi-uzrind-yeni-yolun-inas-balayacaq.html">Gürcüstan-Azərbaycan tranzit dəhlizi üzərində yeni yolun inşası başlayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16177-bak-sakinlrin-xbrdarlq-kucy-cxmayn.html">Bakı sakinlərinə xəbərdarlıq - Küçəyə çıxmayın</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16176-azrbaycan-razisind-2-zlzl-olub.html">Azərbaycan ərazisində 2 zəlzələ olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16175-ermni-tcavuzu-nticsind-ziyan-dymi-6-143-aily-yardm-edilck.html">Erməni təcavüzü nəticəsində ziyan dəymiş 6 143 ailəyə yardım ediləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16174-ecazkar-xalt-lalsin-syaht-elsevr-clilov-yazr.html">Ecazkar Xalıt şəlaləsinə səyahət - Elsevər Şirvani yazır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/main/16171-dumni-oldurmdn-hid-olsam-torpaq-halalm-olmaz-hid-mmmdov-mhmmd.html">&quot;Düşməni öldürmədən şəhid olsam, torpaq halalım olmaz&quot; - Şəhid Məmmədov Məhəmməd</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/idman/16173-azrbaycan-gulcisi-ermni-rqibini-mlub-edib.html">Azərbaycan güləşçisi erməni rəqibini məğlub edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16172-cbrayl-rayonunun-da-veyslli-kndi-vdeo.html">Cəbrayıl rayonunun Daş Veysəlli kəndi - VİDEO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/16170-ermnistann-tcavuzu-nticsind-mulki-haliy-dymi-ziyann-odnilmsi-ucun-ilkin-olaraq-9-068-128-manat-ayrlb.html">Ermənistanın təcavüzü nəticəsində mülki əhaliyə dəymiş ziyanın ödənilməsi üçün ilkin olaraq 9 068 128 manat ayrılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/16169-bayram-yarmarkalarnn-yeri-mlum-olub.html">Bayram yarmarkalarının yeri məlum olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/16168-son-sutkada-koronavirusdan-saalanlarn-say-yoluxanlar-kecdi.html">Son sutkada koronavirusdan sağalanların sayı yoluxanları keçdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">
    
 


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="https://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)"><img src="/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
 
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64951177, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64951177" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
