<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik &raquo; Butov.az</title>
<meta name="description" content="  Payız-qış mövsümünün gəlməsi ilə əlaqədar havaların soyuması və immunitetin zəifləməsi təbii prosesdir. Butov.az-ın Trend-ə istinadən məlumatına görə, bunu Səhiyyə Nazirliyinin İctimai Səhiyyə və Sanitariya-Epidemioloji Nəzarəti şöbəsinin müdiri Nəzifə Mürsəlova deyib. Şöbə müdiri bu dövrdə">
<meta name="keywords" content="peyvənd, etmək, qarşı, qripə, Mürsəlova, Səhiyyə, Nəzifə, müdiri, mövsümi, respirator, istifadə, haqqında, immun, Nazirliyinin, riayət, arasında, peyvəndin, etibarən, kampaniyasına, yoluxucu">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Butov.az">
<meta property="og:type" content="article">
<meta property="og:title" content="Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik">
<meta property="og:url" content="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">
<meta property="og:image" content="https://butov.az/uploads/posts/2020-11/1604557480_peyvend_privivka_04042018.jpg">
<meta property="og:description" content="Payız-qış mövsümünün gəlməsi ilə əlaqədar havaların soyuması və immunitetin zəifləməsi təbii prosesdir.Butov.az-ın Trend-ə istinadən məlumatına görə, bunu Səhiyyə Nazirliyinin İctimai Səhiyyə və Sanitariya-Epidemioloji Nəzarəti şöbəsinin müdiri Nəzifə Mürsəlova deyib.Şöbə müdiri bu dövrdə">
<link rel="search" type="application/opensearchdescription+xml" href="https://butov.az/index.php?do=opensearch" title="Butov.az">
<link rel="canonical" href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">
<link rel="alternate" type="application/rss+xml" title="Butov.az" href="https://butov.az/rss.xml">

<script src="/engine/classes/js/jquery.js?v=01085"></script>
<script src="/engine/classes/js/jqueryui.js?v=01085" defer></script>
<script src="/engine/classes/js/dle_js.js?v=01085" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=01085" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=01085" defer></script>
<script src="/engine/classes/masha/masha.js?v=01085" defer></script>



<link  href="/templates/Butovaz/style/engine.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" href="/templates/Butovaz/style/4en.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/men.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/manset.css" type="text/css">
<link rel="stylesheet" href="/templates/Butovaz/style/tab_block.css" type="text/css">




<script type="text/javascript" src="/templates/Butovaz/js/jquery.min.js" ></script>
<script type="text/javascript" src="/templates/Butovaz/js/jquery-ui.min.js" ></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
	});
</script>




<link href="/templates/Butovaz/style/jsCarousel-2.0.0.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/Butovaz/style/jquery.anythingslider.js"></script>
<script type="text/javascript" src="/templates/Butovaz/style/jquery.caroufredsel.js"></script>

<script src="/templates/Butovaz/style/jsCarousel-2.0.0.js" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function() {

            $('#carouselv').jsCarousel({ autoscroll: true, masked: false, itemstodisplay: 1, orientation: 'v' });
            $('#carouselh').jsCarousel({ autoscroll: false, circular: true, masked: false, itemstodisplay: 3, orientation: 'h' });
            $('#carouselhAuto').jsCarousel({ autoscroll: true, circular: true, itemstodisplay: 3, orientation: 'h' });

        });       
        
    </script>
	
	
	
 
</head>







<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5f80998c29189b8d314a1db27f9728785d40ab84';
var dle_group      = 5;
var dle_skin       = 'Butovaz';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla", "Sil", "Yüklənir. Zəhmət olmasa gözləyin..."];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_spam_agree = 'Bu kullanıcıyı gerçekten spammer olarak işaretlemek istiyor musunuz? Kullanıcının tüm yorumları silinecektir';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_mail       = 'E-mail adresiniz:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_reply_title= 'Yoruma cevap yaz';
var dle_tree_comm  = '0';
var dle_del_news   = 'Xəbəri sil';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Yüklənir...', playTitle : 'Slaydşou kimi bax (boşluq)', pauseTitle:'Saxla', previousTitle : 'Əvvəlki şəkil', nextTitle :'Növbəti şəkil',moveTitle :'Yerini dəyiş', closeTitle :'Bağla (Esc)',fullExpandTitle:'Tam ölçüyə qədər aç',restoreTitle:'Şəkilin bağlanması üçün klikləyin və yerdəyişmə üçün üzərində basıb saxlayın',focusTitle:'Fokusa al',loadingTitle:'Ləğv etmək üçün bas'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<div class="esas">




<div class="reklam">
<img src="/templates/Default/images/reklam.gif" />
</div>






<div class="bawliqdan">



<div class="bhaqqimizda"><a href="https://butov.az/bizimlj_jlaqj.html">Əlaqə</a>  &nbsp; <a href="https://butov.az/haqqdmdzda.html">Haqqımızda</a></div>



<div class="bawliqdans">


<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;height:137px;">
								<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-11"><a href="#post-11"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-12"> <a href="#post-12"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-13"> <a href="#post-13"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-14"> <a href="#post-14"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-15"> <a href="#post-15"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-16"> <a href="#post-16"><span>6</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-17"> <a href="#post-17"><span>7</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-18"> <a href="#post-18"><span>8</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-19"> <a href="#post-19"><span>9</span></a></li>


<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-11" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html">Bilgə Xəqan</a></h2></div>
<a href="https://butov.az/fotomanset1/471-bilgj-xjqan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/thumbs/1377849649_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-12" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/426-dedqld-atal.html">Babək Xürrəmi</a></h2></div>
<a href="https://butov.az/fotomanset1/426-dedqld-atal.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1377761178_10.jpg" width="155" height="115"></a></div>
<div style="" id="post-13" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html">Şah İsmayıl Xətai</a></h2></div>
<a href="https://butov.az/fotomanset1/5-eah-dsmaydl-xjtai.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429072_1296824229_orta3.jpg" width="155" height="115"></a></div>
<div style="" id="post-14" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html">Məhəmməd Əmin Rəsulzadə</a></h2></div>
<a href="https://butov.az/fotomanset1/3-mjhjmmjd-zhmin-rjsulzadj.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375387194_1374994292_resul.jpg" width="155" height="115"></a></div>
<div style="" id="post-15" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/6-sjttar-xan.html">Səttar Xan</a></h2></div>
<a href="https://butov.az/fotomanset1/6-sjttar-xan.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429473_1331805005_settarxanatl.jpg" width="155" height="115"></a></div>
<div style="" id="post-16" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html">Şeyx Məhəmməd Xiyabani</a></h2></div>
<a href="https://butov.az/fotomanset1/7-eeyx-mjhjmmjd-xiyaban.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375429882_eeyx_mjhjmmjd_xiyabani.jpg" width="155" height="115"></a></div>
<div style="" id="post-17" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html">Seyid Cəfər Pişəvəri</a></h2></div>
<a href="https://butov.az/fotomanset1/8-seyid-cjfjr-piejvjri.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430154_seyid_cefer_pisheveri_by_azerbaycanciliq-d5awley.jpg" width="155" height="115"></a></div>
<div style="" id="post-18" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html">Əbülfəz Elçibəy</a></h2></div>
<a href="https://butov.az/fotomanset1/9-zhbglfjz-elgibey.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375430510_ebulfez_elcibey_by_azerbaycanciliq-d5awkt6.jpg" width="155" height="115"></a></div>
<div style="" id="post-19" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  "></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------wekillislayd------------------------------------------------------------------------>
<div id="mainblocks" style="float:right;margin-right:5px;width:155px;">
						<div style="clear:both;"></div>
				<div>
				
				  <div id="featuredcontent">
    <div id="featured" style="width: 155px;height: 137px;margin:7px 0px;  ">
      <ul class="ui-tabs-nav ui-tabs-navd" sytle="width: 155px;top: 105px; ">
<li class="ui-tabs-nav-item" id="nav-post-21"><a href="#post-21"><span>1</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-22"> <a href="#post-22"><span>2</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-23"> <a href="#post-23"><span>3</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-24"> <a href="#post-24"><span>4</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-25"> <a href="#post-25"><span>5</span></a></li>
<li class="ui-tabs-nav-item" id="nav-post-26"> <a href="#post-26"><span>6</span></a></li>



<div style="clear:both;"></div>
     </ul>
	 
	 
<div style="" id="post-21" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html">Qafan-əlim çatmaz Vətənim</a></h2></div>
<a href="https://butov.az/fotomanset2/1081-qafan-1920-ci-ildj-boleevikljrin-azjrbaycandan-qopardb-ermjniljrj-baddeladddd-vjtjnim.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008587_1382264739_qafan.jpg" width="155" height="115"></a></div>
<div style="" id="post-22" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;   ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html">Azərbaycanın Qubadlı rayonu</a></h2></div>
<a href="https://butov.az/fotomanset2/1080-azjrbaycandn-qubadld-rayonu.html" rel="bookmark">
<img src="/uploads/posts/2014-12/1419008901_1382259973_qubadld.jpg" width="155" height="115"></a></div>
<div style="" id="post-23" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/13-anddmdz.html">Andımız</a></h2></div>
<a href="https://butov.az/fotomanset2/13-anddmdz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375435105_1318884046_2470231620_80d98b9c49.jpg" width="155" height="115"></a></div>
<div style="" id="post-24" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html">Güvənc Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/12-ggvjnc-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433992_guven.jpg" width="155" height="115"></a></div>
<div style="" id="post-25" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/11-and-yerimiz.html">And Yerimiz</a></h2></div>
<a href="https://butov.az/fotomanset2/11-and-yerimiz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1375433385_1.jpg" width="155" height="115"></a></div>
<div style="" id="post-26" class="ui-tabs-panel ui-tabs-hide" sytle="width: 155px;height: 112px;  ">
<div class="info inform" sytle="width: 155px;"><h2><a href="https://butov.az/fotomanset2/10-mjramdmdz.html">Məramımız</a></h2></div>
<a href="https://butov.az/fotomanset2/10-mjramdmdz.html" rel="bookmark">
<img src="/uploads/posts/2013-08/1376463882_1.jpg" width="155" height="115"></a></div>
</div></div>
	 
	 
	 <div style="clear:both;"></div>
	</div>
    </div> 
<!---------------------------------------------------------------------------------------wekilslayd-----------------------------------------------------------------------> 



<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 
        <div style="width:450px;height: 140px;overflow:hidden;">
<div id="carouselhAuto" style="float:left;">
            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604557539_209724_o1u49og7w8.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/15794-tvitter-ceyhun-bayramovun-hesabn-bloklad.html">Tvitter Ceyhun Bayramovun hesabını blokladı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604557480_peyvend_privivka_04042018.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604555952_1604553555071_hp5qriwy.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/herbi/15792-ermnistan-silahl-quvvlrinin-bolmlri-yaay-mntqlrimizi-at-tutub.html">Ermənistan silahlı qüvvələrinin bölmələri yaşayış məntəqələrimizi atəşə tutub</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604488825_205b1469-7d9f-3dea-a4bb-2b7efea37362_850.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/idman/15791-be-gulcimiz-moskva-qran-prisin-yolland.html">Beş güləşçimiz Moskva Qran-prisinə yollandı</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604485455_mark_milli.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/dunya/15790-ab-n-ba-qrargah-risindn-hrbi-cevrili-acqlamas.html">ABŞ-ın Baş qərargah rəisindən hərbi çevriliş açıqlaması</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604479255_3.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/15789-ermnilrin-xocavndd-datd-abidlr-foto.html">Ermənilərin Xocavənddə dağıtdığı abidələr - FOTO</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604479151_g.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/dunya/15788-taliyada-komendant-saat-v-mhdudiyytlr-ttbiq-olunur.html">İtaliyada komendant saatı və məhdudiyyətlər tətbiq olunur</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604475338_r.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/karusel/15787-azrbaycan-prezidenti-ermnistann-kompromisi-ial-edilmi-butun-razilrin-boaldlmas-olmaldr.html">Azərbaycan Prezidenti: Ermənistanın kompromisi işğal edilmiş bütün ərazilərin boşaldılması olmalıdır</a></div>
            </div>            <div>
               <div class="xeberslayd"> <img src="/uploads/posts/2020-11/1604475206_d.jpg"></div>
                <div class="xeberslaydlink"><a href="https://butov.az/xeber/15786-naxcvan-msk-ya-sdr-secildi.html">Naxçıvan MSK-ya sədr seçildi</a></div>
            </div>
</div>
</div>
<!---------------------------------------------------------------------------------------xeberslayd-----------------------------------------------------------------------> 





</div>


</div>





<div class="manset">



<div class="margu" style="height:17px; width:980px;background: blue;color:white;"><marquee onmouseout="this.start();" onmouseover="this.stop()" scrolldelay="20" scrollamount="2" direction="left" class="Flashes">
  <a href="https://butov.az/xeber/15794-tvitter-ceyhun-bayramovun-hesabn-bloklad.html">Tvitter Ceyhun Bayramovun hesabını blokladı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/herbi/15792-ermnistan-silahl-quvvlrinin-bolmlri-yaay-mntqlrimizi-at-tutub.html">Ermənistan silahlı qüvvələrinin bölmələri yaşayış məntəqələrimizi atəşə tutub</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/idman/15791-be-gulcimiz-moskva-qran-prisin-yolland.html">Beş güləşçimiz Moskva Qran-prisinə yollandı</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/dunya/15790-ab-n-ba-qrargah-risindn-hrbi-cevrili-acqlamas.html">ABŞ-ın Baş qərargah rəisindən hərbi çevriliş açıqlaması</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/15789-ermnilrin-xocavndd-datd-abidlr-foto.html">Ermənilərin Xocavənddə dağıtdığı abidələr - FOTO</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/dunya/15788-taliyada-komendant-saat-v-mhdudiyytlr-ttbiq-olunur.html">İtaliyada komendant saatı və məhdudiyyətlər tətbiq olunur</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/karusel/15787-azrbaycan-prezidenti-ermnistann-kompromisi-ial-edilmi-butun-razilrin-boaldlmas-olmaldr.html">Azərbaycan Prezidenti: Ermənistanın kompromisi işğal edilmiş bütün ərazilərin boşaldılması olmalıdır</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
  <a href="https://butov.az/xeber/15786-naxcvan-msk-ya-sdr-secildi.html">Naxçıvan MSK-ya sədr seçildi</a>  .....  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

</marquee></div>
<!---------------------------------------------------------------------------------------bolme----------------------------------------------------------------------> 
<div id='cssmenu'>
<ul>
   <li class='active'><a href='/'><span>Ana səhifə</span></a></li>

   <li class='has-sub'><a href='/xeber'><span>Xəbər</span></a>
      <ul>
         <li><a href='/iqtisadiyyat/'><span>İqtisadiyyat</span></a></li>
         <li><a href='/idman/'><span>İdman</span></a></li>
         <li><a href='/sosial/'><span>Sosial</span></a></li>
         <li><a href='/siyaset/'><span>Siyasət</span></a></li>
         <li><a href='/biznes/'><span>Şou Biznes</span></a></li>
         <li><a href='/kriminal/'><span>Kriminal</span></a></li>
         <li><a href='/herbi/'><span>Hərbi</span></a></li>
         <li><a href='/saglamliq/'><span>Sağlamlıq</span></a></li>
         <li><a href='/tehsil/'><span>Təhsil</span></a></li>
      </ul>
   </li>


   <li><a href='/guneyin_sesi'><span>Güneyin səsi</span></a></li>
   <li class='has-sub'><a href='/edebiyyat'><span>Ədəbiyyat</span></a>
      <ul>
         <li><a href='/borcali/'><span>Borçalı</span></a></li>
         <li><a href='/derbend/'><span>Dərbənd</span></a></li>
         <li><a href='/zengezur/'><span>Zəngəzur</span></a></li>
         <li><a href='/goyce/'><span>Göyçə</span></a></li>
         <li><a href='/irevan/'><span>İrəvan</span></a></li>
      </ul>
   </li>


   <li><a href='/turan/'><span>Turan</span></a></li>

   <li><a href='/dunya'><span>Dünya</span></a></li>
   <li><a href='/medeniyyet'><span>Mədəniyyət</span></a></li>
 <li><a href='/musahibe'><span>Müsahibə</span></a></li>
 <li><a href='/maarif'><span>Maarif</span></a></li>
 <li><a href='/sosialsebeke'><span>Sosial şəbəkələr</span></a></li>
 <li><a href='/telebesozu'><span>Tələbə sözü</span></a></li>



</ul>

</div>


<!--------------------------------------------------------------------------------------bolme2-----------------------------------------------------------------------> 

<div id='cssmenum'>

<ul>
   <li class='active'><a href='/foto-gorus'><span>Foto görüş</span></a></li>
   <li><a href='/butov-azerbaycancilar'><span>Bütöv Azərbaycançılar</span></a></li>
   <li><a href="https://butov.az/reklam_xidmjtljri.html"><span>Reklam xidmətləri</span></a></li>
   <li>		<div id="search-block">
	    <form method="post"><input type=hidden name=do value=search><input type="hidden" name="subaction" value="search"><input id="story" name="story" type="text" value="Axtar..." onfocus='if (this.value == "Axtar...") { this.value=""; }' onblur='if (this.value == "") { this.value="Axtar..."; }' class="search"><input type="image" text="Axtar" src="/templates/Butovaz/images/bt.png" border="0" alt="Axtar..." align="top" style="margin-left:5px;" ></form>
	</div></li>
</ul>

</div>
<!---------------------------------------------------------------------------------------bolme-----------------------------------------------------------------------> 



<div style="clear:both;"></div>
</div>



<div class="orta">













<div class="ortasol">










<div class="ortasol1">

				
				<div class="s-block">
					</div>
					<div id='dle-content'> 

<div class="ortaxeber1">

<div class="bolme1bb">Tarix : Bu gün, 10:22</div>




<div  style="background:#E1E1E1;margin:0 2px 5px 5px; padding:5px;">




 <div style="background:#878787; width:480px;padding:5px; font-size:13px;font-weight:bold;margin:5px;color:white;"><a href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik</a></div>


<div class="fullxeber"> <div style="text-align:center;"><!--dle_image_begin:https://butov.az/uploads/posts/2020-11/1604557480_peyvend_privivka_04042018.jpg|--><img src="/uploads/posts/2020-11/1604557480_peyvend_privivka_04042018.jpg" style="max-width:100%;" alt="Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik"><!--dle_image_end--></div><br><b>Payız-qış mövsümünün gəlməsi ilə əlaqədar havaların soyuması və immunitetin zəifləməsi təbii prosesdir.</b><br><b>Butov.az</b>-ın Trend-ə istinadən məlumatına görə, bunu Səhiyyə Nazirliyinin İctimai Səhiyyə və Sanitariya-Epidemioloji Nəzarəti şöbəsinin müdiri Nəzifə Mürsəlova deyib.<br>Şöbə müdiri bu dövrdə orqanizmin immun statusunu yüksək səviyyədə saxlamaq üçün bir sıra sadə üsullar haqqında danışıb: "Qida rasionuna bol vitaminli meyvə-tərəvəzi daxil etmək, açıq havada tez-tez olmaq, qapalı məkanları gün ərzində bir neçə dəfə havalandırmaq kimi adi qaydalara riayət etmək tövsiyə olunur. Müxtəlif respirator xəstəliklərdən qorunmaq üçün tibbi maskalardan istifadə etmək, kütləvi tədbirlərdə iştirak etməkdən çəkinmək, fiziki məsafəni qorumaq, şəxsi gigiyena qaydalarına riayət etmək və spirt əsaslı dezinfeksiyaedici vasitələrdən istifadə etmək vacibdir".<br>Nəzifə Mürsəlova istənilən xəstəliyin qarşısının alınması xəstəliyə yoluxub sonradan ondan müalicə olunmaqdan daha əlverişli olduğunu bildirib: "Məhz bu səbəbdən ölkədə bir sıra yoluxucu respirator xəstəliklərə qarşı peyvəndlərin aparılması həyata keçirilir. Nəzifə Mürsəlova onların arasında mövsümi qripə qarşı peyvəndin də adını çəkib. Hətta immun sistemi olduqca güclü olan insanlar belə ildə ən azı bir dəfə qripə yoluxurlar. Məlum olduğu kimi, oktyabr ayının 12-dən etibarən Səhiyyə Nazirliyinin müvafiq əmri ilə ölkəmizdə müəyyən olunmuş əhali qrupları arasında mövsümi qripə qarşı peyvənd kampaniyasına start verilib”.<br>Şöbə müdiri peyvənd kampaniyasının çərçivəsində tibb işçiləri, hamilə qadınlar, tənəffüs yollarının xroniki xəstəliklərinə malik 6 aylıqdan yuxarı uşaqlar və böyüklərin peyvənd olunduqları haqqında məlumat verib. Onun sözlərinə görə, qripə qarşı peyvənd olunmaq istəyən hər kəs yaşayış yeri üzrə əhaliyə ambulator-poliklinik xidmət göstərən tibb müəssisələrinə müraciət edib, peyvənd oluna bilər: "Onu da qeyd edim ki, mövsümi qrip əleyhinə peyvənd edilmə dövlət tibb müəssisələrində tamamilə pulsuz aparılır”.<div style="clear:both;"></div></div>


<br><br>

<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="https://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank"> Paylaş</a><br><br><br>

<br>

<div class="tamxeberelaveri" style="border-bottom: 5px solid blue;">  Bölmə: Sağlamlıq / Karusel / Slayd / Xəbər lenti  </div>




</div>






<div style="clear:both;"></div>
<div id="social-media"> 
        <div class="clear-both"></div> 
        <span class="media-txt">Paylaş</span> 
<noindex><a target="_blank" rel="nourlajax" class="social" href="https://www.facebook.com/sharer.php?u=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="facebook" onclick="window.open(this.href, 'Faciəbookda paylaş', 'width=800,height=300'); return false">facebook</a> </noindex>
<a target="_blank" class="social" href="https://twitter.com/home?status=Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik%20https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="twitter">Twitter</a> 
<a target="_blank" class="social" href="https://www.myspace.com/Modules/PostTo/Pages/?u=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="myspace">Myspace</a> 
<a target="_blank" class="social" href="https://www.google.com/buzz/post?message=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="google">Google</a> 
<a target="_blank" class="social" href="http://digg.com/submit?phase=2&url=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="digg">Digg</a> 
<a target="_blank" class="social mrc__share" href="http://www.friendfeed.com/share?title=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="friendfeed" onclick="window.open(this.href, 'FriendFeed'te Paylas', 'width=600,height=400'); return false">FriendFeed</a> 
<a target="_blank" class="social" href="http://delicious.com/save?url=https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" id="delicious" onclick="window.open(this.href, 'Delicious'ta Paylas', 'width=800,height=300'); return false">Delicious</a>

</div><div class="dots"></div>

<div style="clear:both;"></div>


<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Başqa xəbərlər<br>

  <ul><li><a href="https://butov.az/xeber/sosial/5957-sehiyye-nazirliyi-qrip-virusuna-qarshi-hazirliqlara-bashladi-resm.html">Səhiyyə Nazirliyi qrip virusuna qarşı hazırlıqlara başladı - RƏSMİ</a></li><li><a href="https://butov.az/xeber/sosial/5951-olkemizde-qrip-ve-keskin-respirator-xesteliklere-qarshi-profilaktik-tedbirler-guclendirilir.html">Ölkəmizdə qrip və kəskin respirator xəstəliklərə qarşı profilaktik tədbirlər gücləndirilir</a></li><li><a href="https://butov.az/xeber/sosial/15014-aqta-dan-yoluxucu-xesteliklerden-qorunmaq-ve-onlarin-yayilmasinin-qarshisini-almaq-uchun-zeruri-tovsiyeler.html">AQTA-dan yoluxucu xəstəliklərdən qorunmaq və onların yayılmasının qarşısını almaq üçün zəruri tövsiyələr</a></li><li><a href="https://butov.az/karusel/15755-xstlik-ocaqlarnda-dezinfeksiya-tdbirlrinin-vaxtnda-aparlmas-vacibdir-shiyy-nazirliyi.html">Xəstəlik ocaqlarında dezinfeksiya tədbirlərinin vaxtında aparılması vacibdir - Səhiyyə Nazirliyi</a></li><li><a href="https://butov.az/xeber/sosial/15636-vziyyt-daha-da-pisl-bilr-tbb-dn-xbrdarlq.html">“Vəziyyət daha da pisləşə bilər” - TƏBİB-dən xəbərdarlıq</a></li></ul><br />
</div> 







<div  style="background:#E1E1E1;margin:3px; padding:5px; font-size:13px;font-weight:bold;"> 
Fikirlər<br>

<div id="fb-root"></div><script src="https://connect.facebook.net/ru_RU/all.js#xfbml=1"></script><fb:comments href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html" num_posts="30" width="500"></fb:comments>

</div> 


<div style="clear:both;"></div>
</div>
<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" >
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="15793"><input type="hidden" name="user_hash" value="5f80998c29189b8d314a1db27f9728785d40ab84"></form></div>
				

				



</div>

























<div class="ortasol2">

<div class="bolmeortasol2">
<div class="bolme1b">Sorğu</div>
<div class="bolme1tortasol2">
<script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "4", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="vote_block">
	<div class="vote_title">
	<div class="vote_title_b">
	<div class="vote_title_c"><div>Saytımızda hansı mövzulara daha çox yer verilməsini  istəyirsiniz?<br><br></div></div>
	</div>
	</div>
	<form method="post" name="vote" action=''>
	<div class="vote_cont">
	<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Azərbaycan tarixi</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Hərbi</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> İdman</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Musiqi</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio" value="4" /><label for="vote_check4"> Dünya hadisələri</label></div><div class="vote"><input id="vote_check5" name="vote_check" type="radio" value="5" /><label for="vote_check5"> Əyləncə</label></div><div class="vote"><input id="vote_check6" name="vote_check" type="radio" value="6" /><label for="vote_check6"> Kriminal</label></div><div class="vote"><input id="vote_check7" name="vote_check" type="radio" value="7" /><label for="vote_check7"> Mədəniyyət</label></div></div>
	<br />
	
	</div>
	
	<div class="vote_btn">
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
		<div class="vote_result">
		<input class="doresult" type="submit" onclick="doVote('results'); return false;" value="Nəticələr" />
		<input class="doallvote" type="submit" onclick="ShowAllVotes(); return false;" value="Cavabla" />
		</div>
	</div>
	</form>
	
</div></div>
</div></div>



<div class="bolmeortasol2">
<div class="bolme1b">Son buraxılışımız</div>

<div class="bolme1tortasol2">
<div class="qezet"><img src="/uploads/posts/2020-10/1603708301_1a.jpg" width="230"></div>
                         
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Facebook səhifəmiz</div>

<div class="bolme1tortasol2">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Butov-Azerbaycan-Qezeti/607745146014282&amp;width=230&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:290px;" allowTransparency="true"></iframe>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Təqvim</div>

<div class="bolme1tortasol2">
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2020','right'); return false;" href="https://butov.az/2020/10/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Noyabr 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/11/02/" title="Bu tarixdəki xəbərlər:  02 noyabr 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/11/03/" title="Bu tarixdəki xəbərlər:  03 noyabr 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://butov.az/2020/11/04/" title="Bu tarixdəki xəbərlər:  04 noyabr 2020">4</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="https://butov.az/2020/11/05/" title="Bu tarixdəki xəbərlər:  05 noyabr 2020">5</a></td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td colspan="6">&nbsp;</td></tr></table></div>
</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<a href="http://zengezur.com"> <img src="/templates/Default/wekil/zengezur.gif"> </a>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Hava</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/weather/index_new.php?id=143278"></script></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Valyuta</div>

<div class="bolme1tortasol2">
<center><script class="ylittle" src="https://www.meridian-az.com/exchange/index_new.php?id=123456"></script></center>
</div></div>




<div class="bolmeortasol2">
<div class="bolme1b">Reklam</div>

<div class="bolme1tortasol2">
<center><img src="/templates/Default/wekil/reklamalt.gif"><br></center>



</div></div>


<div class="bolmeortasol2">
<div class="bolme1b">Say&#287;ac</div>
<div class="bolme1tortasol2">
<center><!-- MyCounter v.2.0 -->
<script type=\"text/javascript\"><!--
my_id = 135194;
my_width = 88;
my_height = 51;
my_alt = \"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\";
//--></script>
<script type=\"text/javascript\"
  src=\"http://scripts.mycounter.ua/counter2.0.js\">
</script><noscript>
<a target=\"_blank\" href=\"http://mycounter.ua/\"><img
src=\"http://get.mycounter.ua/counter.php?id=135194\"
title=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
alt=\"MyCounter - ÑÑ‡Ñ‘Ñ‚Ñ‡Ð¸Ðº Ð¸ ÑÑ‚Ð°Ñ‚Ð¸ÑÑ‚Ð¸ÐºÐ°\"
width=\"88\" height=\"51\" border=\"0\" /></a></noscript>
<!--/ MyCounter --></center>
</div></div>

<div class="bolmeortasol2">
<div class="bolme1b">Ən çox baxılanlar</div>
<div class="bolme1tortasol2">
            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600408612_hac.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/sosialsebeke/15532-hac-mmmdov-yazr-hr-gecnin-bir-shri.html">Hacı Məmmədov yazır:  hər gecənin bir səhəri</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602932134_smd.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15660-18102020-ci-il-tarixind-cnubi-azrbaycanda-etiraz-aksiyalar-kecirilck.html">18.10.2020-ci il tarixində Cənubi Azərbaycanda  etiraz aksiyaları keçiriləcək</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602742727_5.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15643-ran-ermnistana-silah-sursatla-dolu-yuzlrl-tir-gondrib.html">İran Ermənistana silah- sursatla dolu yüzlərlə TIR göndərib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600670996_gunel-abbas.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15534-gunel-abbas-yazr-onmli-mqamlarn-gizli-qalma-mslhtlidir.html">Günel Abbas yazır: Önəmli məqamların gizli qalmağı məsləhətlidir.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1603954213_image-29-10-20-10-43.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15751-hara-gedir-bu-gnclik.html">Hara gedir bu gənclik?!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1604078714_1542459297399.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15762-rvan-v-ermnistan-turklrinin-muhacirt-tarixini-daha-yax-tanyaq.html">“İrvan və Ermənistan türklərinin mühacirət tarixini daha yaxşı tanıyaq”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600322732_bm.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/medeniyyet/15531-milli-musiqi-gunund-birg-layih.html">Milli Musiqi Günündə birgə layihə</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1604136825_af251879-27a0-413a-8eaf-ec4a2a5f4687.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15763-zli-azrbaycan-torpa-qaraba.html">Əzəli Azərbaycan torpağı - Qarabağ!</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600321171_bm.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/saglamliq/15529-covid-19-virusu-hl-d-nzart-alnmayb.html">&quot;COVID-19&quot; virusu hələ də nəzarətə alınmayıb&quot;</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600319964_tb.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/maarif/15528-biomuxtlifliyin-itirilmsi-prosesi-rekord-hdd-catb.html">Biomüxtəlifliyin itirilməsi prosesi rekord həddə çatıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1600669276_gur.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/sosialsebeke/15533-gurcustan-saytlar-lham-liyevin-fikirlrin-geni-yer-ayrb.html">Gürcüstan saytları İlham Əliyevin fikirlərinə geniş yer ayırıb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1603707788_n2.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/siyaset/15725-nurduzdn-ermnistana-danan-yuklrin-statistikas-ndn-xbr-verir.html">Nurdüzdən Ermənistana daşınan yüklərin statistikası nədən xəbər verir?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1603692602_1fa8e59d-c31e-4da7-9d1c-39e5a48cf45c.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/koshe/15723-sizc-elm-texnikann-inkiaf-bizi-hissizldirirmi.html">Sizcə, elm-texnikanın inkişafı bizi hissizləşdirirmi?</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601900507_thumbs_b_c_1d96e244106f37df90aaf70f00392b3f.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15552-turkiynin-mudafi-naziri-ermnistan-qhrman-azrbaycan-ordusu-qarsnda-boyuk-mlubiyyt-ducar-olub.html">Türkiyənin Müdafiə naziri: “Ermənistan qəhrəman Azərbaycan Ordusu qarşısında böyük məğlubiyyətə düçar olub”</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1601470345_download.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15536-guney-azrbaycan-hrlrind-azrbaycana-dstk-mqsdil-mitinq-car.html">Güney Azərbaycan şəhərlərində Azərbaycana dəstək məqsədilə mitinqə çağırış</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-09/1601050643_hh.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15535-hrbi-tlim-gednlr-bir-aylq-lav-maa-verilsin-tklf.html">&quot;Hərbi təlimə gedənlərə bir aylıq əlavə maaş verilsin&quot; - TƏKLİF</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602747830_nurduz-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15644-nurduz-balanmaldr.html">&quot;Nurduz bağlanmalıdır&quot;</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601981486_cav-1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15566-cavuolu-bakdan-dunyaya-mesaj-yolladi.html">Çavuşoğlu Bakıdan dünyaya MESAJ YOLLADI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602055984_ermen-1602055034.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15575-dumnin-daha-40-hrbcisi-mhv-edildi-syahi.html">Düşmənin daha 40 hərbçisi məhv edildi - SİYAHI</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602662951_1.jpeg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/sosial/15641-bahar-muradova-bmt-nin-azrbaycandak-rsmilri-il-goruub.html">Bahar Muradova BMT-nin Azərbaycandakı rəsmiləri ilə görüşüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602505784_l.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/sosial/15625-mullim-olmaq-istynlr-ucun-lav-yerldirm-uzr-namizdlrin-qeydiyyat-baa-catr.html">Müəllim olmaq istəyənlər üçün əlavə yerləşdirmə üzrə namizədlərin qeydiyyatı başa çatır</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602071976_madagiz.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15585-lham-liyev-ialdan-azad-ediln-bu-kndl-bal-qanun-imzalad.html">İlham Əliyev işğaldan azad edilən bu kəndlə bağlı qanun imzaladı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601723498_sabir.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15537-sabir-rustmxanl-guney-azrbaycanllarna-tkkur-etdi.html">Sabir Rüstəmxanlı Güney azərbaycanlılarına təşəkkür etdi</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602155573_5521804b-5e69-36a5-ac04-5cb76f32e4fe_850.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/sosial/15598-dastann-cnubuna-raket-duub.html">Dağıstanın cənubuna raket düşüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1603474932_255px-flag_of_iran_svg.png" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15720-ran-ermnistan-oz-ad-il-ialc-adlandrb.html">İran Ermənistanı öz adı ilə - işğalçı adlandırıb.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1603518591_n82700938-71936491.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/guneyin_sesi/15721-meydan-saxtakarlarndr.html">Meydan saxtakarlarındır.</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1602662314_trend_respublika_prokuroglugu_160513_01_1.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/karusel/15640-trtrd-xsart-alan-8-nfrin-ad-acqland.html">Tərtərdə xəsarət alan 8 nəfərin adı açıqlandı</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601987661_stp-aze.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/herbi/15571-sumqayt-texnologiyalar-park-silahl-quvvlr-yardm-fonduna-100-min-manat-kocurdub.html">Sumqayıt Texnologiyalar Parkı Silahlı Qüvvələrə Yardım Fonduna 100 min manat köçürdüb</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601895536_1472628930_komite.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/15548-cudocularmz-ordu-sralarna-qouldu.html">Cüdoçularımız ordu sıralarına qoşuldu</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div>
			
		        <div class="sonxeberwekil"><img src="/uploads/posts/2020-10/1601973614_1601973228718_ickkjvrp.jpg" width="60"></div>	
		
                <div class="topxeberlink"><a href="https://butov.az/xeber/sosial/15560-flsf-nstitutunun-ad-dyidirilib.html">Fəlsəfə İnstitutunun adı dəyişdirilib</a></div>
            </div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</div></div>


</div>




<div style="clear:both;"></div>








</div>








<div class="ortasag"> 


<div class="bolme">
<div class="bolme1b">Köşə</div>
<div class="bolme1t">


<marquee onmouseout='this.start();' onmouseover='this.stop()' scrolldelay='20' scrollamount='1,4' direction='up' class='Flashess'>
<center>
            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-10/1604152808_479301f0-20d5-41a2-ac91-51659e2cf351.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15767-vasitcilr-zhrlniblr-n-tokrsn-ana-o-da-cxar-qana.html">Vasitəçilər &quot;zəhərlənib&quot;lər- Nə tökərsən aşına, o da çıxar qaşığına</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-10/1604136825_af251879-27a0-413a-8eaf-ec4a2a5f4687.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15763-zli-azrbaycan-torpa-qaraba.html">Əzəli Azərbaycan torpağı - Qarabağ!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-10/1603954213_image-29-10-20-10-43.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15751-hara-gedir-bu-gnclik.html">Hara gedir bu gənclik?!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-10/1603692602_1fa8e59d-c31e-4da7-9d1c-39e5a48cf45c.jpeg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15723-sizc-elm-texnikann-inkiaf-bizi-hissizldirirmi.html">Sizcə, elm-texnikanın inkişafı bizi hissizləşdirirmi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
               <div class="sonxeber"><img src="/uploads/posts/2020-10/1603518591_n82700938-71936491.jpg"></div>
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15721-meydan-saxtakarlarndr.html">Meydan saxtakarlarındır.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>
</center>
</marquee>


</div>

</div>


<div class="bolme">
<div class="bolme1b">Xəbər lenti</div>
<div class="bolme1t">

            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15794-tvitter-ceyhun-bayramovun-hesabn-bloklad.html">Tvitter Ceyhun Bayramovun hesabını blokladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15793-qrip-qar-hr-ks-poliklinikaya-muracit-edib-pulsuz-peyvnd-oluna-bilr-nazirlik.html">Qripə qarşı hər kəs poliklinikaya müraciət edib pulsuz peyvənd oluna bilər - Nazirlik</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15792-ermnistan-silahl-quvvlrinin-bolmlri-yaay-mntqlrimizi-at-tutub.html">Ermənistan silahlı qüvvələrinin bölmələri yaşayış məntəqələrimizi atəşə tutub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/idman/15791-be-gulcimiz-moskva-qran-prisin-yolland.html">Beş güləşçimiz Moskva Qran-prisinə yollandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15790-ab-n-ba-qrargah-risindn-hrbi-cevrili-acqlamas.html">ABŞ-ın Baş qərargah rəisindən hərbi çevriliş açıqlaması</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15789-ermnilrin-xocavndd-datd-abidlr-foto.html">Ermənilərin Xocavənddə dağıtdığı abidələr - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15788-taliyada-komendant-saat-v-mhdudiyytlr-ttbiq-olunur.html">İtaliyada komendant saatı və məhdudiyyətlər tətbiq olunur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15787-azrbaycan-prezidenti-ermnistann-kompromisi-ial-edilmi-butun-razilrin-boaldlmas-olmaldr.html">Azərbaycan Prezidenti: Ermənistanın kompromisi işğal edilmiş bütün ərazilərin boşaldılması olmalıdır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15786-naxcvan-msk-ya-sdr-secildi.html">Naxçıvan MSK-ya sədr seçildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15785-gurcustanda-koronavirusa-sutkalq-yoluxma-say-2-mini-otub.html">Gürcüstanda koronavirusa sutkalıq yoluxma sayı 2 mini ötüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15784-prezident-lham-liyev-taliyann-la-republica-qzetin-musahib-verib.html">Prezident İlham Əliyev İtaliyanın “La Republica” qəzetinə müsahibə verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15783-ust-dn-pandemiyann-kritik-mrhlsi-bard-xbrdarlq.html">ÜST-dən pandemiyanın kritik mərhələsi barədə xəbərdarlıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15782-azrbaycanla-pakistan-arasnda-birbaa-aviareyslr-hyata-kecirilck.html">Azərbaycanla Pakistan arasında birbaşa aviareyslər həyata keçiriləcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15781-ermnilr-trtr-fosforlu-mrmi-atb.html">Ermənilər Tərtərə fosforlu mərmi atıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15780-ermnistan-klbcr-v-lacn-istiqamtlrind-terrorcu-durglri-qurur-hrbi-ekspert.html">Ermənistan Kəlbəcər və Laçın istiqamətlərində terrorçu düşərgələri qurur - Hərbi ekspert</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15779-turk-uras-azrbaycan-ordusuna-yardm-gondrib-foto.html">Türk Şurası Azərbaycan Ordusuna yardım göndərib - FOTO</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15777-ordumuz-trfindn-daha-8-knd-ialdan-azad-edildi.html">Ordumuz tərəfindən daha 8 kənd işğaldan azad edildi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15776-trtr-v-goranboy-rayonlarnn-razisi-dumn-trfindn-intensiv-at-tutulur.html">Tərtər və Goranboy rayonlarının ərazisi düşmən tərəfindən intensiv atəşə tutulur</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15775-mustafa-rifat-bizim-uzrimiz-hans-vzif-duurs-24-saata-azrbaycann-yanndayq.html">Mustafa Rifat: Bizim üzərimizə hansı vəzifə düşürsə, 24 saata Azərbaycanın yanındayıq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15774-turkdilli-dovltlrin-ticart-v-snaye-palatasnn-uzv-olklri-investisiya-fondu-yaradacaq.html">Türkdilli Dövlətlərin Ticarət və Sənaye Palatasının üzv ölkələri investisiya fondu yaradacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15773-azrbaycan-sortaclar-assosiasiyasna-icrac-direktor-tyin-olundu.html">Azərbaycan Sığortaçılar Assosiasiyasına icraçı direktor təyin olundu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15772-hrbi-vziyytin-tlblrini-pozanlarla-bal-acqlama.html">Hərbi vəziyyətin tələblərini pozanlarla bağlı açıqlama</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15771-zmird-olnlrin-say-83-nfr-catd.html">İzmirdə ölənlərin sayı 83 nəfərə çatdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15770-binli-yldrm-bakdadr-fotolar.html">Binəli Yıldırım Bakıdadır - FOTOLAR</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15769-prezident-qbul-kecirib.html">Prezident qəbul keçirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15768-ermnistan-dovlt-srhdind-atksi-pozdu.html">Ermənistan dövlət sərhədində atəşkəsi pozdu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15767-vasitcilr-zhrlniblr-n-tokrsn-ana-o-da-cxar-qana.html">Vasitəçilər &quot;zəhərlənib&quot;lər- Nə tökərsən aşına, o da çıxar qaşığına</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15766-son-sutkada-11-mindn-cox-test-aparlb.html">Son sutkada 11 mindən çox test aparılıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15765-turkiyd-zlzl-qurbanlarnn-say-artd.html">Türkiyədə zəlzələ qurbanlarının sayı artdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15764-ombudsman-dunya-ictimaiyytin-muracit-etdi.html">Ombudsman dünya ictimaiyyətinə müraciət etdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15763-zli-azrbaycan-torpa-qaraba.html">Əzəli Azərbaycan torpağı - Qarabağ!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15762-rvan-v-ermnistan-turklrinin-muhacirt-tarixini-daha-yax-tanyaq.html">“İrvan və Ermənistan türklərinin mühacirət tarixini daha yaxşı tanıyaq”</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15761-ramin-quluzad-pakistan-sfiri-il-ermnistann-son-hrbi-txribatlarn-muzakir-edib.html">Ramin Quluzadə Pakistan səfiri ilə Ermənistanın son hərbi təxribatlarını müzakirə edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/15760-nazirlik-tdris-kurslarnn-faliyytin-aydnlq-gtirib.html">Nazirlik tədris kurslarının fəaliyyətinə aydınlıq gətirib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15759-azrbaycan-v-turkiy-parlament-sdrlri-telefonla-danb.html">Azərbaycan və Türkiyə parlament sədrləri telefonla danışıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15758-rusiya-il-ran-qarabala-bal-gorudu.html">Rusiya ilə İran Qarabağla bağlı görüşdü</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15757-litval-jurnalist-azrbaycan-dumn-ordusunu-oz-torpaqlarndan-cxarr.html">Litvalı jurnalist: &quot;Azərbaycan düşmən ordusunu öz torpaqlarından çıxarır&quot;</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/tehsil/15756-pe-thsili-uzr-drs-vaxt-proqramnn-oktyabrn-30-na-olan-cdvli.html">Peşə təhsili üzrə “Dərs vaxtı” proqramının oktyabrın 30-na olan cədvəli</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15755-xstlik-ocaqlarnda-dezinfeksiya-tdbirlrinin-vaxtnda-aparlmas-vacibdir-shiyy-nazirliyi.html">Xəstəlik ocaqlarında dezinfeksiya tədbirlərinin vaxtında aparılması vacibdir - Səhiyyə Nazirliyi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15754-lham-liyev-rdoana-zng-edib.html">İlham Əliyev Ərdoğana zəng edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15753-dumn-brd-v-goranboyu-at-tutdu.html">Düşmən Bərdə və Goranboyu atəşə tutdu</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15752-ba-prokurorluq-mlumat-yayb.html">Baş Prokurorluq məlumat yayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15751-hara-gedir-bu-gnclik.html">Hara gedir bu gənclik?!</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15750-fransada-epidemiya-il-bal-umummilli-karantin-rejimi-ttbiq-edilib.html">Fransada epidemiya ilə bağlı ümummilli karantin rejimi tətbiq edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15749-prezident-lham-liyev-ran-prezidentinin-xususi-numayndsinin-baclq-etdiyi-numaynd-heytini-qbul-edib.html">Prezident İlham Əliyev İran Prezidentinin xüsusi nümayəndəsinin başçılıq etdiyi nümayəndə heyətini qəbul edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15748-azrbaycan-xn-brd-terroruyla-bal-byanat-yayd.html">Azərbaycan XİN Bərdə terroruyla bağlı bəyanat yaydı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15747-dovlt-komitsi-ermnilrin-brdd-tortdiyi-terrorla-bal-bmt-nin-uaq-fonduna-muracit-edib.html">Dövlət Komitəsi ermənilərin Bərdədə törətdiyi terrorla bağlı BMT-nin Uşaq Fonduna müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15746-dumn-trtr-rayonunun-razisini-raket-atin-mruz-qoyub.html">Düşmən Tərtər rayonunun ərazisini raket atəşinə məruz qoyub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15745-nsanlarn-yars-maskan-cnsind-gzdirir-tbb-rsmisi.html">İnsanların yarısı maskanı çənəsində gəzdirir - TƏBİB rəsmisi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/edebiyyat/15744-xalq-airi-fikrt-qocann-secilmi-srlrinin-be-cildi-iq-uzu-gorub.html">Xalq şairi Fikrət Qocanın “Seçilmiş əsərləri”nin beş cildi işıq üzü görüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15743-gecikdirilmi-odnilrin-igoturnlr-trfindn-icilr-odnilmsi-tmin-edilib.html">Gecikdirilmiş ödənişlərin işəgötürənlər tərəfindən işçilərə ödənilməsi təmin edilib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15742-fhn-dm-qaz-thluksi-il-laqdar-haliy-muracit-edib.html">FHN əhaliyə müraciət edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15741-kamran-liyev-ozbkistann-azrbaycandak-sfiri-il-goruub.html">Kamran Əliyev Özbəkistanın Azərbaycandakı səfiri ilə görüşüb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15740-bir-gund-663-yeni-yoluxma-v-9-olum-qeyd-alnd.html">Bir gündə 663 yeni yoluxma və 9 ölüm qeydə alındı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15739-metrodan-istifad-ednlrin-say-azalb.html">Metrodan istifadə edənlərin sayı azalıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15738-ermnistan-dalq-qarabada-hlak-olan-hrbcilrinin-yeni-siyahsn-acqlayb.html">Ermənistan Dağlıq Qarabağda həlak olan hərbçilərinin yeni siyahısını açıqlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15737-otn-gun-dumn-trtr-147-top-mrmisi-4-raket-atb.html">Ötən gün düşmən Tərtərə 147 top mərmisi, 4 raket atıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/saglamliq/15736-goturnlr-icilrinin-icbari-tibbi-sortalanmasn-tmin-edck.html">İşəgötürənlər işçilərinin icbari tibbi sığortalanmasını təmin edəcək</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15735-azrbaycan-mn-ermnistan-razisind-srhd-zastavasnn-vurulmas-bard-yaylan-mlumat-yalandr-v-txribat-xarakteri-dayr.html">Azərbaycan MN: Ermənistan ərazisində sərhəd zastavasının vurulması barədə yayılan məlumat yalandır və təxribat xarakteri daşıyır</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15734-xocavndin-vng-kndinin-cinarl-adlandrlmas-tsdiqlndi.html">Xocavəndin Vəng kəndinin Çinarlı adlandırılması təsdiqləndi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15733-milli-mclisin-sdrin-ar-itki-uz-verib.html">Milli Məclisin Sədrinə ağır itki üz verib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15732-fransadan-turkiynin-boykot-siyastin-cavab.html">Fransadan Türkiyənin boykot siyasətinə cavab</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15731-milli-mclisin-plenar-iclas-balad.html">Milli Məclisin plenar iclası başladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15730-pakistanda-partlay-olub.html">Pakistanda partlayış olub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15729-lham-liyev-hrbi-mliyyatlarn-hans-rtlr-altnda-dayandracan-acqlayb.html">İlham Əliyev hərbi əməliyyatların hansı şərtlər altında dayandıracağını açıqlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15728-azrbaycan-xn-beynlxalq-tkilatlara-ermnistann-uaqlardan-sgr-kimi-istifad-etmsi-il-bal-car-edib.html">Azərbaycan XİN beynəlxalq təşkilatlara Ermənistanın uşaqlardan əsgər kimi istifadə etməsi ilə bağlı çağırış edib</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15727-mdniyyt-nazirliyi-ermnistann-txribatlar-il-bal-xarici-olklr-muracit-unvanlayb.html">Mədəniyyət Nazirliyi Ermənistanın təxribatları ilə bağlı xarici ölkələrə müraciət ünvanlayıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15725-nurduzdn-ermnistana-danan-yuklrin-statistikas-ndn-xbr-verir.html">Nurdüzdən Ermənistana daşınan yüklərin statistikası nədən xəbər verir?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15724-prezident-lham-liyev-zngilan-cbrayl-qubadl-rayonlarnn-bir-nec-kndi-v-qubadl-hri-ialdan-azad-olunub.html">Prezident İlham Əliyev: Zəngilan, Cəbrayıl, Qubadlı rayonlarının bir neçə kəndi və Qubadlı şəhəri işğaldan azad olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/koshe/15723-sizc-elm-texnikann-inkiaf-bizi-hissizldirirmi.html">Sizcə, elm-texnikanın inkişafı bizi hissizləşdirirmi?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/musahibe/15722-lham-liyev-fransann-figaro-qzetin-musahib-verdi.html">İlham Əliyev Fransanın “Figaro” qəzetinə müsahibə verdi</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15721-meydan-saxtakarlarndr.html">Meydan saxtakarlarındır.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/guneyin_sesi/15720-ran-ermnistan-oz-ad-il-ialc-adlandrb.html">İran Ermənistanı öz adı ilə - işğalçı adlandırıb.</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15719-gurcustan-qrmz-zona-elan-olunub.html">Gürcüstan “qırmızı” zona elan olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15718-ceyhun-bayramov-washington-posta-gnc-terrorundan-dand.html">Ceyhun Bayramov “Washington Post”a Gəncə terrorundan danışdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/siyaset/15717-nazir-ramin-quluzad-ran-sfirin-ermnistann-tcavuzkar-siyastindn-danb.html">Nazir Ramin Quluzadə İran səfirinə Ermənistanın təcavüzkar siyasətindən danışıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15716-suraxan-rayonunun-bir-hisssind-su-olmayacaq.html">Suraxanı rayonunun bir hissəsində su olmayacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/dunya/15715-fransa-qzeti-dalq-qarabadan-yazd.html">Fransa qəzeti Dağlıq Qarabağdan yazdı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/karusel/15714-prezident-lham-liyev-hid-olmu-milli-qhrman-ukur-hmidovun-atas-il-telefonla-danb.html">Prezident İlham Əliyev şəhid olmuş Milli Qəhrəman Şükür Həmidovun atası ilə telefonla danışıb</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/iqtisadiyyat/15713-auditorlar-palatas-beynlxalq-videokonfransda-tmsil-olunub.html">Auditorlar Palatası beynəlxalq videokonfransda təmsil olunub</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15712-psixoloq-hftnin-n-ctin-gununun-hans-olduunu-acqlad.html">Psixoloq həftənin ən çətin gününün hansı olduğunu açıqladı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/herbi/15711-mhv-ediln-daha-27-ermni-hrbcinin-ad-acqland.html">Məhv edilən daha 27 erməni hərbçinin adı açıqlandı</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15709-whatsappda-yazmalar-qoruyacaq-yeni-funksiya-i-salnacaq.html">&quot;WhatsApp&quot;da yazışmaları qoruyacaq yeni funksiya işə salınacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/15710-whatsappda-yazmalar-qoruyacaq-yeni-funksiya-i-salnacaq.html">&quot;WhatsApp&quot;da yazışmaları qoruyacaq yeni funksiya işə salınacaq</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>            <div><center> 
                <div class="sonxeberlink"><a href="https://butov.az/xeber/sosial/15708-sabah-hava-nec-olacaq.html">Sabah hava necə olacaq?</a></div>
            </center></div>
<div style="clear:both; border-top: 1px solid red; margin:margin:2px 0 2px 0; ;"> &nbsp; </div>


</div>

</div>




</div>



<div style="clear:both;"></div>

</div>




<div class="altiliq">
    
 


<div class="altiliq1">

<div class="bolmeortasol5">
<div class="bolme1b">Foto</div>
<div class="bolme1tortasol5">
 <div class="sekilcarx">Hər ötən il növbəti il üçün xatirəyə çevrilir; bəzən xatırlanır, bəzən də yenidən yaşanılır. Ancaq elə illər var ki, onları yenidən yaşamaq mümkün olmur. Bu illərə Türkiyənin unudulmaz 90 - cı illərini aid etmək olar. Axı həmin illəri yaddaqalan edən nəydi?<br />Butov.az Türkiyə mətbuatına istinadən həmin unudulmazlığı təqdim edir:<br /><div style="text-align:center;"><!--TBegin:http://butov.az/uploads/posts/1502956050_90.jpg|--><a href="https://butov.az/uploads/posts/1502956050_90.jpg" onclick="return hs.expand(this)"><img src="/uploads/posts/thumbs/1502956050_90.jpg" alt='Türkiyənin unudulmaz 90 - cı illəri...' title='Türkiyənin unudulmaz 90 - cı illəri...'  /></a><!--TEnd--></div></div>
 
</div>

</div></div>





<div class="altiliq2">


<div class="bolmeortasol5">
<div class="bolme1b">Video</div>
<div class="bolme1tortasol5">
<div style="text-align:center;"><!--dle_image_begin:http://||https://www.youtube.com/watch?v=gd75lEyQX58--><img src="http://" alt="https://www.youtube.com/watch?v=gd75lEyQX58" title="https://www.youtube.com/watch?v=gd75lEyQX58"  /><!--dle_image_end--></div><br /><div style="text-align:center;"><!--dle_image_begin:http://butov.az/uploads/posts/1454670059_111.jpg|--><img src="/uploads/posts/1454670059_111.jpg" alt="Şəhidlərə mahnı həsr olunub." title="Şəhidlərə mahnı həsr olunub."  /><!--dle_image_end--></div>
 
</div>

</div></div>

</div>

<div class="sonluq"><br>
<div class="sonda">
All rights reserved  ©2012 Butov.az<br>
Created by: <a href="http://daraaz.net"> Daraaz.net Wep Developer By DaDaSHoV </a><br>
MATERİLLARDAN İSTİFADƏ EDİLƏRKĦƏN PORTALIMIZA İSTİNAD ZƏRURİDİR!!!
 
</div>

</div>














<div style="clear:both;"></div>
 </div>









    <script type="text/javascript">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</script>
	
	<script type="text/javascript" src="/templates/Butovaz/js/libs.js" ></script>
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(64951177, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/64951177" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
</body>

</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
